• Language
  • VEBKO

  • Einführendes Unternehmen und Producte
    • Vorstellung von Geräten und Teilen des Prüfgeräts AMT105
    • Zerlegungsschritte des AMT-Prüfgeräts
    • Vorstellung des Geräts und der Ausrüstung
    • Vergleichende Analyse der Geräte AMT105, AMT205, AMT103 und AMT203
    • Übersetzung der AMPro-Software
  • Software-Installation und Verbindungseinstellung
    • Softwareinstallation
    • So Stellen Sie eine Verbindung zu AMT 105 Her
    • Der Anschluss Mehrerer Geräte Gleichzeitig
    • Zurücksetzen der IP-Adresse
    • Firmware des Geräts Manuell Aktualisieren
  • Standardeinstellung
    • Allgemeine Einstellung von „Rooms“
    • Allgemeine Stellzeit der Zimmer, Teil2
    • Standardeinstellung für "Report"
    • Einstellungen Seite „Directory“ und „Cash“ Tab
    • "Connection & Firmware" Registerkarte
    • Gerät Hardware-Einstellung
    • Änderung und Verbesserung der Übersetzung der Website der Firma Vebko Amirkabir
    • Leistungsregelung und Ihre Beziehung zur Wärme
    • Modifizierung und Verbesserung der Übersetzung der AMPro-Software
  • Software Startseite
    • Allgemeine Typen von Zimmern
    • Software Startseite
  • Symbolleiste und Statusleiste der Module
    • Symbolleiste und Statusleiste, Teil 1
    • Symbolleiste und Statusleiste, Teil 2
    • Option "New Based On Custom Template"
    • Bestimmen von Dezimalzahlen, Folge 1
    • Bestimmen von Dezimalzahlen, Folge 2
    • Einstellung des Analogausgangs
    • Einstellung der Binäreingänge, Teil1
    • Einstellung der Binäreingänge, Teil2
    • Hardwarekonfiguration
    • Zusätzliche Einstellung
    • Relaisspezifikation im "Test Objekt"
    • Einführung in “RIO”
    • Einführung in die "XRIO"
    • XRIO Converter Datei:
    • XRIO-Konverter, Teil2
    • Ergänzende Erklärung über XRIO Converter
    • XRIO And XRIO Converter
    • XRIO & Relay Einstellung in der Software
    • XRIO Converter Formelschreiben
    • Schreiben von „XRIO Converter“ für ein Überstromrelais
    • Schreibformel für den „XRIO Converter“
    • Schreibformel für den „XRIO Converter“, Folge 4
    • Schreibformel für den „XRIO Converter“
    • Ergänzende Erläuterungen zum Abschnitt "Device"
  • AMT Sequencer Modul
    • Eine Einführung in den Sequencer Room
    • Fenster “Table View”
    • Die Separate Symbolleiste des Fensters „Tabellenansicht“
    • “Detail View” Registerkarte
    • „Analog Out“ Registerkarte
    • Quick Type
    • “Step Ramp” Typ
    • Kontinuierlicher Rampentyp
    • “Harmonic” Zustand
    • “Transient” Zustandstyp
    • Der "Transiente" Zustand (Beobachtung der Trajektorie)
    • „Transienter“ Zustand (Beobachten der Differentialtrajektorie)
    • Der Zustand “Tracking”
    • “Set Mode And Fault Type” : Folge 1
    • “Set Mode And Fault Type”: Folge 2
    • Zusätzliche Einstellungen von “Detail View”
    • Das Fenster “Signal View” Teil 1
    • Das Fenster “Signal View”, Teil 2
    • Die Einstellung “Signal View”, Folge 1
    • Die Einstellung “Signal View, Folge 2
    • Fenster “Vector View”, Folge 1
    • Das Fenster “Vector View”, Folge 2
    • Fenster “Vector View”, Folge 3
    • Das Fenster “Measurement View”, Teil 1
    • Die Registerkarte „Level Assessment“
    • Register “Ramp Assessment”
    • Die Registerkarte “Value Assessment”
    • Die Registerkarte “Calculated Assessment”
    • Die Registerkarte “Transient Assessment”
    • Ausführen des Tests
    • Das Fenster “Start-Condition-Repetition”
    • Das Fenster “Report View”
    • Das Fenster “Report View”
    • Erweiterte Einstellungen von „Report“, Folge 1
    • Erweiterte Einstellungen von „Report“, Folge 2
    • Fähigkeit, Ausgangsbinärspannung in Strom zu Konvertieren und Umgekehrt
    • Sampled Value
  • AMT Overcurrent Modul
    • Einführung des Überstromraums
    • Relaiseinstellungen im „Überstrom“-Raum – Teil 1
    • Relaiseinstellungen im „Überstrom“-Raum – Teil 2
    • Relaiseinstellungen im „Überstrom“-Raum – Teil 3
    • Relaiseinstellungen im „Überstrom“-Raum – Teil 4
    • Testansichtsfenster
    • Registerkarte “Pick-Up/Drop-Off”
    • Kennlinie des „Overcurrent” Moduls
    • Register “Setting” Ins „Overcurrent“ Modul, Teil 1
    • Register “Settings” des "Overcurrent" Moduls, Teil 2
    • Richtungs-Erdschlussfehler
    • Ergänzende Erläuterung des Moduls "Overcurrent"
    • Richtungs-Überstromschutz
  • AMT VI STARTING Modul
    • Der Raum “VI Starting”
    • Register “Shot Test”
    • Die Reisterkarte “Check Test”
    • Raumeinstellung "VI Starten"
  • AMT Distance Modul
    • Einführung "Distance" Modul, Teil 1
    • Einführung "Distance" Modul, Teil 2
    • Einführung "Distance" Modul, Teil 3
    • Einführung "Test View" Fenster in "Distance" Raum, Folge 1
    • Register "Check Test"
    • Register "Search Test"
    • Einstellungen des Raums "Distance", Folge 1
    • Einstellungen des Raums "Distance", Folge 2
    • Das Fenster "Impedance View"
    • Fenster "Zt Diagram" und "Medium Detail View"
    • Erdungsfaktor im Distanzschutz
    • Distanzschutz Spannungs- und Stromberechnungen im Testraum
  • AMT Differential Modul
    • Relaiseinstellungen im Raum "Differential", Teil 1
    • Relaiseinstellungen im "Differential" Modul, Teil 2
    • Einführung des Fensters "Test View" im "Differential" Modul, Teil 1
    • Einführung des Fensters "Test View" im "Differential" Modul, Teil 2
    • Register "Settings" in "Differential" Modul
    • Fenster "Differential Characteristic"
    • Keine Kombinierten Charakteristiken
    • Eliminierung des Nullfolgestroms
    • Restricted Earth Fault
  • AMT Diff Harmonics Modul
    • Die Einführung vom Raum "AMT Diff. Harmonics"
    • Fenster "Test View"
    • Register "Setting"
    • Fenster "Harmonic Restraint View"
  • AMT Transducer Modul
    • "Offload"-Test des Messgeräts Teil 1
    • "Offload"-Test des Messgeräts Teil 2
    • "Onload" Test des Messgeräts
    • Aufnehmertest
    • So Verwenden Sie den Optischen Pulssensor bei der Zählerprüfung
  • AMT Synchronizer Modul
    • Einführung in AMT Synchronizer
    • Prüfansicht im "Synchronizer"
  • Raum VCC
    • Raum VCC
  • Current Transformer Modul
    • Einführung "Current Transformer (CT)" Raum
    • Secondary Burden Test
    • Winding Resistance Test
    • Register "Excitation Test", Folge1
    • Register "Excitation Test", Folge 2
    • Register "Excitation Test", Folge 3
    • Register "Excitation Test", Folge 4
    • Andere Tests in der Registerkarte "Excitation Test" Durchzuführen
    • I-Wdl-Verhältnis- und Polaritätstest mit der Strommethode:
    • CT Ratio And Polarity Test (With Voltage)
    • Anleitung zum Anschluss von CTs mit dem Instrumentmodul
    • CT and PT Turns Ratio
    • Schätzung von FS und ALF für Verschiedene CTs
  • Circuit Breaker Modul
    • Vorstellung des Raums "Circuit Breaker(CB)"
    • Register "Timing Test”
    • Register "Contact Resistance"
    • Leistungsschalterbetrieb Mindestspannungsprüfung
    • Anleitung zur Durchführung von Leistungsschalterprüfungen mit dem Instrumentmodul
  • Kondensatorspannungstransformator
    • Kapazitive Spannungswandler
    • Sekundärbelastungstest
    • Register "Short-Circuit Impedance"
    • Wicklungswiderstandstest
    • Register Excitation
    • "Ratio" Register
    • Ein Leitfaden für die Prüfverdrahtung von Kapazitiven Spannungswandlern mit dem Instrumentenmodul
    • Ratio Tab setting Register
  • Transformer Modul
    • Einführung "Transformer" Room
    • Register "Vector Group, Turns Ratio And No Load"
    • Register "Magnetic Balance"
    • Regisret "Winding Resistance"
    • Register “Leakage Reactance“
    • Register “Demagnitize”
    • Leitfaden zur Durchführung von Transformatorprüfungen mit dem Instrumentenmodul
    • Verwendung von Zangen in der Transformatorenprüfung
  • Überstrom-Schnelltestraum
    • Modul "Overcurrent Quick Test"
  • Unter Überspannungsprüfraum
    • Modul Under Over Voltage Test
  • Demnächst Verfügbar...
    • Amit und Zimmer
  • Widerstandstest
    • Resistance Test
  • Fehlerbehebung
    • Die Komplette Hauptschaltung
    • Hauptschaltfehler Überstromkarte
    • Überstromfehler der Karte 2 Teil 1
    • Überstromfehler der Karte 2 Teil 2
    • Fehlerbehebung Beim Switching
    • OC-Platine IGBT-Test
    • Einführung in Interne Module Teil 1
    • Einführung in Interne Module Teil 2
    • Einführung in Interne Module Teil 3
    • Schaltmodul
    • Mögliche Fehler im Schaltmodul
    • Prüfen der Teile, bei Schaltmodulfehlern Teil 1
    • Prüfen der Teile, bei Schaltmodulfehlern Teil 2
    • Prüfen der Teile, bei Schaltmodulfehlern Teil 3
    • Die Verbindungen Zwischen dem Schaltmodul und dem Verstärker
  • Funktionsprüfung
    • End-To-End Prüfung
    • Überspannungsschutz-Funktionsprüfung im MICOM P141-Relais
    • Funktionsprüfung des Unterspannungsschutzes im MICOM-Relais P141
    • Richtungsabhängiger Überstromschutz Funktionstest im MICOM P141 Relais
    • Directional Earth Fault (DEF) Schutzfunktionstest im MICOM P141 Relais
    • Neu End-To-End Prüfung
    • Zeichnen der Abstandscharakteristik und Praktisches Beispiel für das Zeichnen der Quad-Charakteristik in Siemens 7SA522 Relais
    • Zeichnen des Merkmals von der Lasteinschränkung
    • Zeichnung der Mho-Kennlinie im GEC PYTC-Relais
    • Funktionsprüfung des Synchronisiergeräts in SIPROTEC Siemens 7SD82 Relais
    • 51V Funktionstest in Siemens 7SD82 Relais
    • Prüfung des Ungerichteten Überstromschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Unterspannungsschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Überspannungsschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Gegenstrom-Überstromschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Gerichteten Überstromschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Ungerichteten Überstromschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Distanzschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Differenzialschutzprüfung im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Rogowski-Spulen-Test
  • ZA
  • Goose Messaging-Tests
    • GOOSE-Nachrichtenprüfung
  • ANLEITUNG ZUM VERTRAUEN IN VEBKO
    • Anleitung zum Vertrauen in die Software Vebko(Stable-Test) in Kaspersky Antivirus
    • Anleitung zum Vertrauen in die Vebko(Stable-Test) Software in NOD32 Antivirus
    • Anleitung zum Vertrauen in Vebko (Stable-Test) Software in Bitdefender Antivirus
  • PMU Test
    • PMU Test
  • ZE
  • Einführendes Unternehmen und Producte
    • Montagestufen des AMR-Relais
  • Software Download und Installation
    • Installation der Software
  • Software Homepage und Projekt erstellen
    • Anmeldung in der Hauptumgebung der Software
  • Verbindung und Firmware aktualisieren
    • Mit Relais Verbinden
    • Firmware-Relais-Update
  • Relais Hardware
    • Relais Hardwaremodul
    • Spannungs- und Stromwandler Daten
  • AMR Relais Test
    • Differenzialschutzprüfung im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Gerichteten Überstromschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Gegenstrom-Überstromschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Distanzschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Ungerichteten Überstromschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Überspannungsschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Unterspannungsschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
  • Real Testing Requires Realistic Signals
  • AMPro Protocol Sniffer
  • Meet SV100+
  • IEC 61850 Sampled Values Testing
  • Digital substations run at the speed of light
  • Don’t Just Test Your Relays. Simulate the Grid
  • Smart Configuration Inheritance in VCC — With Full Control
  • Control What Appears in Your Test Report
  • From Comtrade to Inject
  • Design and Navigate Complex Test Procedures with the AMPRO Sequencer
  • One State. Four Transitions. Total Control
  • Stop waiting for the test to finish
  • Balanced System, Zero Trip, Infinite Confidence
  • Defining Complex Logic For Assessments
  • Erweiterte Assessments
  • Vebko Around The World
  • Noise Suppression in Transformer Turns Ratio
  • Relay Data in Quick Access
  • Wiring Clarity - Without Leaving Your Workspace
  • Design and Navigate Complex Test Procedures with the AMPRO Sequencer
  • Flexible Connectivity with AMT205 in AMPRO
  • Simultaneous Ramp on All Outputs [AMT205]
  • Continuous Ramp Capability [AMT205]
  • Distance Search Testing
  • Comprehensive Circuit Breaker Testing [AMT205]
  • Smarter Configuration In VCC File
  • New Feature In Vebko AMPro
  • Vebko Educational Videos
  • Contact Resistance Measurement
  • Test With Confidence
  • Control Your Report
  • One Device, Any Relay
  • DC Resistance Measurement
  • History of Amt105 GPS
  • History of Amt105 Wifi
  • AMT 105 Features
  • Catalog
    • Gesamtkatalog
    • Zubehör
    • Agenturen
    • Katalog
    • Hardware
  • PDF PDF herunterladen
    0 / 0

    Symbolleiste und Statusleiste, Teil 1

    Durch Öffnen jedes Raums öffnet sich eine Seite, die mehrere Fenster enthält, zusammen mit einigen Fenstern befindet sich die Symbolleiste und die Statusleiste. Nach dem Schließen dieser Fenster wird die Erklärung der verschiedenen Teile des Menüs und der Symbolleiste im Video gegeben. Diese Symbolleiste ist in allen Abschnitten gleich und der Raum "Sequencer" verfügt über eine weitere Symbolleiste, die exklusiv dafür ist.

    Um einen neuen Raum zu öffnen, klicken Sie auf "File" und wählen Sie "New". Sie können auch auf die bereits gespeicherten Dateien zugreifen, indem Sie "Open" wählen Verwenden Sie "Save" oder "Save as", um eine Datei zu speichern. Verwenden Sie "Recent", um auf die kürzlich gespeicherten Dateien zuzugreifen.

    Verwenden Sie "Security", um eine Datei zu verschlüsseln. Die Verschlüsselung hat drei Ebenen. Die erste Ebene, Vollberechtigung, ermöglicht Benutzern mit einem Verschlüsselungscode den Zugriff auf die Einstellungen, die Ausführung der Testdatei und das Speichern der Ausgabe.

    In der zweiten Ebene können Benutzer die Einstellungen nicht ändern, sondern nur die Testdatei ausführen und die Ausgabe in der dritten Verschlüsselungsebene speichern, Benutzer können die Datei nur anzeigen.

    Verwenden Sie "Export Report", um die Testdatei als PDF zu speichern. Mit "Exit" können Sie schließen und verlassen. Klicken Sie auf "View" und wählen "Toolbars", um verschiedene Modi der Symbolleiste zu sehen. Fügen Sie das Häkchen hinzu oder entfernen Sie es, um die Symbole ein- oder auszublenden.

    Verwenden Sie "Status Bar", um die Statusleiste unten auf der Seite ein- oder auszublenden.

    Die Option "Units" besteht aus drei Teilen:

    Wahl der Zeit zwischen "Cycles" und "Seconds". Standardmäßig wird die Zeit in Sekunden angezeigt, während durch Auswahl von "Cycles" die Zeit in Zyklen angezeigt wird. Bestimmen Sie die Zykluszeit im "Test Object", im Block "Device" und dann im Feld "f nom". Wenn diese Frequenz geändert wird, würde sich die Zeit entsprechend ändern.

    Auswählen der Parameterwerte zwischen "Absolute" und "Relative". Standardmäßig sind die Werte der Parameter "Absolute". Verwenden Sie "Relative", um die vom Nennwert abhängigen Parameterwerte zu sehen. Die Nennwerte für Spannung können im Feld "Test Object", "Device" und im Feld "V nom (secondary)" für Strom im Feld "I nom (secondary)" und für die Frequenz im Feld "f nom" ermittelt werden.

    Auswahl von Werten zwischen "Primary" und "Secondary". Standardmäßig sind Softwarewerte in Sekundär. Um die Werte in Form von Primärwerten zu sehen, verwenden Sie die Option "Primary". Diese Werte können im Feld "Test Object", "Device", "V primary" und "I primary" ermittelt werden.

    Die Option "Communication Logger" dient der Kommunikation von Geräten und Laptops, die die Programmierer des Vebko verwenden. Verschiedene Fenster auf der Seite "Sequencer" einschließlich "Vector View" und "Signal View" werden in dieser Liste angezeigt.

    Verwenden Sie "Revision History", um alle Dateien, die vom Programm gespeichert wurden, alle 30 Sekunden aufzurufen. Indem Sie jede der Dateien auswählen, können Sie sie nach Bedarf zurücksetzen.

    Wählen Sie "Start/Continue" Option im Menü "Test", um den Test auszuführen und zu stoppen, verwenden Sie "Stop". Um die Testergebnisse zu entfernen, verwenden Sie "Clear".

    Im Menü "Parameter" wählen Sie "Test Object", um die Seite "General Test Object" zu öffnen. Wählen Sie "Report", um die Seite "Report Setting" zu öffnen.

    Verwenden Sie "Delete all Added Reports", um alle Berichte zu entfernen, die dem Ausgabebericht mit der Option "Add to Report" hinzugefügt wurden.

    Mit der Option "Number of Decimal Places Setting" wird die seite abhängig geöffnet, und Sie können Parametereinheiten bestimmen und bestimmen, wie Zahlen angezeigt werden.

    Wenn während des Tests ein Fehler auftritt, klicken Sie im Menü "Hardware" auf "Clear Error", um ihn zu entfernen und den Test erneut auszuführen.

    Verwenden Sie "Reset Hardware", um die Hardware des Geräts automatisch zurückzusetzen. Wählen Sie "Configuration", um die Seite "Hardware Configuration" zu öffnen. Auf dieser Seite werden die Ausgangsspannung und der Ausgangsstrom, die Eingangs- und Ausgangsbinäreinstellung und die Zusatzeinstellung eingestellt.

    Klicken Sie auf "Calibration", um die Kalibrierungsseite zu öffnen. Vebkos Experten nutzen diese Seite für die Gerätekalibrierung.

    Im Menü "Window" können Sie die Layouts anpassen. Die Option "System Default Layout" zeigt eine Standardanordnung von Fenstern für die Software an. Zusätzlich zeigt die Option "System Default Layout" die Fenster als vom Benutzer gespeichertes "Default Layout" an.

    Die Option "Default Undock" zeigt die Fenster als Abdocken an und die Position jedes Fensters kann angepasst werden.

    Mit der Option "Cascade" befinden sich die Fenster in einer Reihe und hintereinander. Beachten Sie, dass diese Optionen verwendet werden, wenn sich das Raumlayout im "Default Undock Layout" befindet.

    Die Option "Default Layout for Transient" ist für den Testmodus und die Option "Default Layout for Quick" wird für den "Schnell"-Modus verwendet.

    Mit "Manage Layout..." werden die gewünschten Layouts gespeichert und es können sogar mehrere Layouts darin gespeichert werden. Um ein gespeichertes Layout zu verwenden, klicken Sie auf seinen Namen und wählen Sie dann "Apply Layout", um das Layout zu öffnen.

    Durch Die Auswahl der Option "Current Style as Default" wird das verwendete Seitenlayout als "Custom Default Layout" bestimmt.

    Die Option "Schema" zeigt verschiedene Zustände und Farben für die Symbolleiste und den Hintergrund der Testseite an, die nach Belieben ausgewählt werden können. Im Menü "Help" öffnet die Option "Help Topics" die Tipps der Software und des Testers.

    Die Option "Shortcut Keys" zeigt alle Tastenkürzel in der Software an. Die Option "About" gibt dem Benutzer auch Informationen über die Firma.

     [jg1]Toolbar_and_Status_bar_Part1

    Verwandte Themen

    • Option "New Based On Custom Template" Symbolleiste und Statusleiste der Module
    • Schreibformel für den „XRIO Converter“ Symbolleiste und Statusleiste der Module
    • XRIO-Konverter, Teil2 Symbolleiste und Statusleiste der Module
    • Hardwarekonfiguration Symbolleiste und Statusleiste der Module
    • Einführung in “RIO” Symbolleiste und Statusleiste der Module
    • Bestimmen von Dezimalzahlen, Folge 2 Symbolleiste und Statusleiste der Module
    • Schreibformel für den „XRIO Converter“, Folge 4 Symbolleiste und Statusleiste der Module
    • Anmeldung in der Hauptumgebung der Software Software Homepage und Projekt erstellen
    Sharing Window
    Telegram Telegram WhatsApp WhatsApp Eitaa Eitaa FaceBook FaceBook Linkedin Linkedin X X
    Symbolleiste und Statusleiste, Teil 1
    Tap play once on mobile if autoplay is blocked.
    En Fa De Tr Mu
    MP4
    MP3
    SRT
    DOC