• Language
  • VEBKO

  • Einführendes Unternehmen und Producte
    • Vorstellung von Geräten und Teilen des Prüfgeräts AMT105
    • Zerlegungsschritte des AMT-Prüfgeräts
    • Vorstellung des Geräts und der Ausrüstung
    • Vergleichende Analyse der Geräte AMT105, AMT205, AMT103 und AMT203
    • Übersetzung der AMPro-Software
  • Software-Installation und Verbindungseinstellung
    • Softwareinstallation
    • So Stellen Sie eine Verbindung zu AMT 105 Her
    • Der Anschluss Mehrerer Geräte Gleichzeitig
    • Zurücksetzen der IP-Adresse
    • Firmware des Geräts Manuell Aktualisieren
  • Standardeinstellung
    • Allgemeine Einstellung von „Rooms“
    • Allgemeine Stellzeit der Zimmer, Teil2
    • Standardeinstellung für "Report"
    • Einstellungen Seite „Directory“ und „Cash“ Tab
    • "Connection & Firmware" Registerkarte
    • Gerät Hardware-Einstellung
    • Änderung und Verbesserung der Übersetzung der Website der Firma Vebko Amirkabir
    • Leistungsregelung und Ihre Beziehung zur Wärme
    • Modifizierung und Verbesserung der Übersetzung der AMPro-Software
  • Software Startseite
    • Allgemeine Typen von Zimmern
    • Software Startseite
  • Symbolleiste und Statusleiste der Module
    • Symbolleiste und Statusleiste, Teil 1
    • Symbolleiste und Statusleiste, Teil 2
    • Option "New Based On Custom Template"
    • Bestimmen von Dezimalzahlen, Folge 1
    • Bestimmen von Dezimalzahlen, Folge 2
    • Einstellung des Analogausgangs
    • Einstellung der Binäreingänge, Teil1
    • Einstellung der Binäreingänge, Teil2
    • Hardwarekonfiguration
    • Zusätzliche Einstellung
    • Relaisspezifikation im "Test Objekt"
    • Einführung in “RIO”
    • Einführung in die "XRIO"
    • XRIO Converter Datei:
    • XRIO-Konverter, Teil2
    • Ergänzende Erklärung über XRIO Converter
    • XRIO And XRIO Converter
    • XRIO & Relay Einstellung in der Software
    • XRIO Converter Formelschreiben
    • Schreiben von „XRIO Converter“ für ein Überstromrelais
    • Schreibformel für den „XRIO Converter“
    • Schreibformel für den „XRIO Converter“, Folge 4
    • Schreibformel für den „XRIO Converter“
    • Ergänzende Erläuterungen zum Abschnitt "Device"
  • AMT Sequencer Modul
    • Eine Einführung in den Sequencer Room
    • Fenster “Table View”
    • Die Separate Symbolleiste des Fensters „Tabellenansicht“
    • “Detail View” Registerkarte
    • „Analog Out“ Registerkarte
    • Quick Type
    • “Step Ramp” Typ
    • Kontinuierlicher Rampentyp
    • “Harmonic” Zustand
    • “Transient” Zustandstyp
    • Der "Transiente" Zustand (Beobachtung der Trajektorie)
    • „Transienter“ Zustand (Beobachten der Differentialtrajektorie)
    • Der Zustand “Tracking”
    • “Set Mode And Fault Type” : Folge 1
    • “Set Mode And Fault Type”: Folge 2
    • Zusätzliche Einstellungen von “Detail View”
    • Das Fenster “Signal View” Teil 1
    • Das Fenster “Signal View”, Teil 2
    • Die Einstellung “Signal View”, Folge 1
    • Die Einstellung “Signal View, Folge 2
    • Fenster “Vector View”, Folge 1
    • Das Fenster “Vector View”, Folge 2
    • Fenster “Vector View”, Folge 3
    • Das Fenster “Measurement View”, Teil 1
    • Die Registerkarte „Level Assessment“
    • Register “Ramp Assessment”
    • Die Registerkarte “Value Assessment”
    • Die Registerkarte “Calculated Assessment”
    • Die Registerkarte “Transient Assessment”
    • Ausführen des Tests
    • Das Fenster “Start-Condition-Repetition”
    • Das Fenster “Report View”
    • Das Fenster “Report View”
    • Erweiterte Einstellungen von „Report“, Folge 1
    • Erweiterte Einstellungen von „Report“, Folge 2
    • Fähigkeit, Ausgangsbinärspannung in Strom zu Konvertieren und Umgekehrt
    • Sampled Value
  • AMT Overcurrent Modul
    • Einführung des Überstromraums
    • Relaiseinstellungen im „Überstrom“-Raum – Teil 1
    • Relaiseinstellungen im „Überstrom“-Raum – Teil 2
    • Relaiseinstellungen im „Überstrom“-Raum – Teil 3
    • Relaiseinstellungen im „Überstrom“-Raum – Teil 4
    • Testansichtsfenster
    • Registerkarte “Pick-Up/Drop-Off”
    • Kennlinie des „Overcurrent” Moduls
    • Register “Setting” Ins „Overcurrent“ Modul, Teil 1
    • Register “Settings” des "Overcurrent" Moduls, Teil 2
    • Richtungs-Erdschlussfehler
    • Ergänzende Erläuterung des Moduls "Overcurrent"
    • Richtungs-Überstromschutz
  • AMT VI STARTING Modul
    • Der Raum “VI Starting”
    • Register “Shot Test”
    • Die Reisterkarte “Check Test”
    • Raumeinstellung "VI Starten"
  • AMT Distance Modul
    • Einführung "Distance" Modul, Teil 1
    • Einführung "Distance" Modul, Teil 2
    • Einführung "Distance" Modul, Teil 3
    • Einführung "Test View" Fenster in "Distance" Raum, Folge 1
    • Register "Check Test"
    • Register "Search Test"
    • Einstellungen des Raums "Distance", Folge 1
    • Einstellungen des Raums "Distance", Folge 2
    • Das Fenster "Impedance View"
    • Fenster "Zt Diagram" und "Medium Detail View"
    • Erdungsfaktor im Distanzschutz
    • Distanzschutz Spannungs- und Stromberechnungen im Testraum
  • AMT Differential Modul
    • Relaiseinstellungen im Raum "Differential", Teil 1
    • Relaiseinstellungen im "Differential" Modul, Teil 2
    • Einführung des Fensters "Test View" im "Differential" Modul, Teil 1
    • Einführung des Fensters "Test View" im "Differential" Modul, Teil 2
    • Register "Settings" in "Differential" Modul
    • Fenster "Differential Characteristic"
    • Keine Kombinierten Charakteristiken
    • Eliminierung des Nullfolgestroms
    • Restricted Earth Fault
  • AMT Diff Harmonics Modul
    • Die Einführung vom Raum "AMT Diff. Harmonics"
    • Fenster "Test View"
    • Register "Setting"
    • Fenster "Harmonic Restraint View"
  • AMT Transducer Modul
    • "Offload"-Test des Messgeräts Teil 1
    • "Offload"-Test des Messgeräts Teil 2
    • "Onload" Test des Messgeräts
    • Aufnehmertest
    • So Verwenden Sie den Optischen Pulssensor bei der Zählerprüfung
  • AMT Synchronizer Modul
    • Einführung in AMT Synchronizer
    • Prüfansicht im "Synchronizer"
  • Raum VCC
    • Raum VCC
  • Current Transformer Modul
    • Einführung "Current Transformer (CT)" Raum
    • Secondary Burden Test
    • Winding Resistance Test
    • Register "Excitation Test", Folge1
    • Register "Excitation Test", Folge 2
    • Register "Excitation Test", Folge 3
    • Register "Excitation Test", Folge 4
    • Andere Tests in der Registerkarte "Excitation Test" Durchzuführen
    • I-Wdl-Verhältnis- und Polaritätstest mit der Strommethode:
    • CT Ratio And Polarity Test (With Voltage)
    • Anleitung zum Anschluss von CTs mit dem Instrumentmodul
    • CT and PT Turns Ratio
    • Schätzung von FS und ALF für Verschiedene CTs
  • Circuit Breaker Modul
    • Vorstellung des Raums "Circuit Breaker(CB)"
    • Register "Timing Test”
    • Register "Contact Resistance"
    • Leistungsschalterbetrieb Mindestspannungsprüfung
    • Anleitung zur Durchführung von Leistungsschalterprüfungen mit dem Instrumentmodul
  • Kondensatorspannungstransformator
    • Kapazitive Spannungswandler
    • Sekundärbelastungstest
    • Register "Short-Circuit Impedance"
    • Wicklungswiderstandstest
    • Register Excitation
    • "Ratio" Register
    • Ein Leitfaden für die Prüfverdrahtung von Kapazitiven Spannungswandlern mit dem Instrumentenmodul
    • Ratio Tab setting Register
  • Transformer Modul
    • Einführung "Transformer" Room
    • Register "Vector Group, Turns Ratio And No Load"
    • Register "Magnetic Balance"
    • Regisret "Winding Resistance"
    • Register “Leakage Reactance“
    • Register “Demagnitize”
    • Leitfaden zur Durchführung von Transformatorprüfungen mit dem Instrumentenmodul
    • Verwendung von Zangen in der Transformatorenprüfung
  • Überstrom-Schnelltestraum
    • Modul "Overcurrent Quick Test"
  • Unter Überspannungsprüfraum
    • Modul Under Over Voltage Test
  • Demnächst Verfügbar...
    • Amit und Zimmer
  • Widerstandstest
    • Resistance Test
  • Fehlerbehebung
    • Die Komplette Hauptschaltung
    • Hauptschaltfehler Überstromkarte
    • Überstromfehler der Karte 2 Teil 1
    • Überstromfehler der Karte 2 Teil 2
    • Fehlerbehebung Beim Switching
    • OC-Platine IGBT-Test
    • Einführung in Interne Module Teil 1
    • Einführung in Interne Module Teil 2
    • Einführung in Interne Module Teil 3
    • Schaltmodul
    • Mögliche Fehler im Schaltmodul
    • Prüfen der Teile, bei Schaltmodulfehlern Teil 1
    • Prüfen der Teile, bei Schaltmodulfehlern Teil 2
    • Prüfen der Teile, bei Schaltmodulfehlern Teil 3
    • Die Verbindungen Zwischen dem Schaltmodul und dem Verstärker
  • Funktionsprüfung
    • End-To-End Prüfung
    • Überspannungsschutz-Funktionsprüfung im MICOM P141-Relais
    • Funktionsprüfung des Unterspannungsschutzes im MICOM-Relais P141
    • Richtungsabhängiger Überstromschutz Funktionstest im MICOM P141 Relais
    • Directional Earth Fault (DEF) Schutzfunktionstest im MICOM P141 Relais
    • Neu End-To-End Prüfung
    • Zeichnen der Abstandscharakteristik und Praktisches Beispiel für das Zeichnen der Quad-Charakteristik in Siemens 7SA522 Relais
    • Zeichnen des Merkmals von der Lasteinschränkung
    • Zeichnung der Mho-Kennlinie im GEC PYTC-Relais
    • Funktionsprüfung des Synchronisiergeräts in SIPROTEC Siemens 7SD82 Relais
    • 51V Funktionstest in Siemens 7SD82 Relais
    • Prüfung des Ungerichteten Überstromschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Unterspannungsschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Überspannungsschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Gegenstrom-Überstromschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Gerichteten Überstromschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Ungerichteten Überstromschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Distanzschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Differenzialschutzprüfung im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Rogowski-Spulen-Test
  • ZA
  • Goose Messaging-Tests
    • GOOSE-Nachrichtenprüfung
  • ANLEITUNG ZUM VERTRAUEN IN VEBKO
    • Anleitung zum Vertrauen in die Software Vebko(Stable-Test) in Kaspersky Antivirus
    • Anleitung zum Vertrauen in die Vebko(Stable-Test) Software in NOD32 Antivirus
    • Anleitung zum Vertrauen in Vebko (Stable-Test) Software in Bitdefender Antivirus
  • PMU Test
    • PMU Test
  • ZE
  • Einführendes Unternehmen und Producte
    • Montagestufen des AMR-Relais
  • Software Download und Installation
    • Installation der Software
  • Software Homepage und Projekt erstellen
    • Anmeldung in der Hauptumgebung der Software
  • Verbindung und Firmware aktualisieren
    • Mit Relais Verbinden
    • Firmware-Relais-Update
  • Relais Hardware
    • Relais Hardwaremodul
    • Spannungs- und Stromwandler Daten
  • AMR Relais Test
    • Differenzialschutzprüfung im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Gerichteten Überstromschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Gegenstrom-Überstromschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Distanzschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Ungerichteten Überstromschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Überspannungsschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Unterspannungsschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
  • Real Testing Requires Realistic Signals
  • AMPro Protocol Sniffer
  • Meet SV100+
  • IEC 61850 Sampled Values Testing
  • Digital substations run at the speed of light
  • Don’t Just Test Your Relays. Simulate the Grid
  • Smart Configuration Inheritance in VCC — With Full Control
  • Control What Appears in Your Test Report
  • From Comtrade to Inject
  • Design and Navigate Complex Test Procedures with the AMPRO Sequencer
  • One State. Four Transitions. Total Control
  • Stop waiting for the test to finish
  • Balanced System, Zero Trip, Infinite Confidence
  • Defining Complex Logic For Assessments
  • Erweiterte Assessments
  • Vebko Around The World
  • Noise Suppression in Transformer Turns Ratio
  • Relay Data in Quick Access
  • Wiring Clarity - Without Leaving Your Workspace
  • Design and Navigate Complex Test Procedures with the AMPRO Sequencer
  • Flexible Connectivity with AMT205 in AMPRO
  • Simultaneous Ramp on All Outputs [AMT205]
  • Continuous Ramp Capability [AMT205]
  • Distance Search Testing
  • Comprehensive Circuit Breaker Testing [AMT205]
  • Smarter Configuration In VCC File
  • New Feature In Vebko AMPro
  • Vebko Educational Videos
  • Contact Resistance Measurement
  • Test With Confidence
  • Control Your Report
  • One Device, Any Relay
  • DC Resistance Measurement
  • History of Amt105 GPS
  • History of Amt105 Wifi
  • AMT 105 Features
  • Catalog
    • Gesamtkatalog
    • Zubehör
    • Agenturen
    • Katalog
    • Hardware
  • PDF PDF herunterladen
    0 / 0

    Die Einstellung “Signal View”, Folge 1

    Imported Content

    In der oberen Leiste dieser Registerkarte finden Sie eine Liste der aktivierten Signale in den Geräteeingaben oder -ausgängen, die im Fenster „Hardware Configuration“ aktiviert sind. Jedes dieser Signale im Fenster „Signal View“, sollte es in dieser Leiste ausgewählt werden; Beachten Sie, dass „Show Actual Value“ so eingestellt werden sollte, dass „Binary Input“ angezeigt wird. Beispielsweise ist „Voltage Group B“ im Fenster „Hardware Configuration“ aktiviert. Durch Aktivieren des „Binary Input“ „C3“ am Auslösesignal und Einstellen seines „Show Actual Value“ werden diese Signale der Liste der aktivierten Signale hinzugefügt, um in den Einstellungen der „Signal View“ anzuzeigen, dass das betreffende Signal durch Auswahl jedes einzelnen Signals beobachtet werden kann.

    Da die Spannungs- und Stromausgänge der „Gruppe A” im Fenster „Hardware Configuration“ aktiviert sind, können alle Spannungs- und Stromsignale der „Gruppe A“ durch Auswahl von „Voltage Group A“ und „Current Group A“ beobachtet werden. Diese Optionen können auf diese Weise angezeigt werden, wenn "B"-Spannungs- und Stromgruppen aktiviert sind; Darüber hinaus können wir auch ein bestimmtes Diagramm für jede Phase haben, indem wir jede der Phasen auswählen.

    Die Optionen „Voltage All“ und „Current All“ stellen die Spannungs- und Stromausgangssignale der „Gruppen A“ und „B“ in einem Diagramm dar. Die Option „Digital“ stellt den Status des Empfangs oder Nichtempfangs von Signalen „Binary Input“ und „Binary Output“ in einem bestimmten Diagramm dar. Aus diesem Grund setzen Sie die ZustandsZeit in der „Detail View“ auf 5 Sekunden und „Trigger“ auf 1 Binärdatei „C3“. Nach dem Durchführen des Tests ist diese Binärdatei kurz circaited und Sie können sehen, dass der Empfang des Signals auf „C3“ Binärdatei im Diagramm „Digital“ angezeigt wird.

    In „General Setting“ werden die Einstellungen zur Anzeige von Signalen durchgeführt. In der Optionsschaltfläche wird die Anzeige des Signals durch Auswahl von „RMS“ im Tastenradio wirksam, und die Signalanzeige erfolgt augenblicklich durch Auswahl von „Inst“.

    Zwei Optionen „Period Time“ und „Num. of Period“ in diesem Abschnitt für die „Actuals“, die vom Gerät empfangen werden. „Period Time“ wird verwendet, um die Zeit eines Zeitraums anzugeben, und der Standardwert wird entsprechend der Häufigkeit festgelegt, aber Sie sollten dies manuell ändern, indem Sie die Frequenz ändern. „Num. of Period“ wird für die Berechnung des Effektivwerts auf der Grundlage der durchschnittlichen Anzahl mehrerer Perioden verwendet. Je größer die Zahl steigt, desto länger dauert es, während die Genauigkeit zunimmt und es weniger Schwankungen geben wird.

    Wenn Sie „Live Scroll“ auswählen, können Sie die Spannungs- oder Stromsignaländerungen jederzeit und die sofortigen Signaländerungen leicht beobachten. Um dies zu sehen, wird ein Test mit dem gezoomten Signal durchgeführt, und Sie können immer den Zeitpunkt der Signaleinspeisung beobachten.

    Durch Auswahl von „Highlight Current State“ wird ein Teil des Signals, das sich auf den aktuellen Zustand bezieht, festgelegt. Um dies zu sehen, wird, wenn ein weiterer Staat hinzugefügt wird, ein Teil des Signals, das sich auf den aktuellen Staat bezieht, bezieht. „Show Time on Binary“ zeigt die Zeit an, die mit dem Trennen oder Verbinden der Binärdateien von Ausgang und Eingang mit dem Diagramm „Digital“ verbunden ist. Um sie zu beobachten, führen Sie den Test durch, bei dem die Zeit angezeigt wird, indem Sie die Binärdatei „C3“ verbinden und trennen.

    In „Show Table“ werden die Einstellungen zu „Cursors“ und „Date Table“ vorgenommen. Zuerst sollten Sie Cursor und Datentabelle aktivieren, indem Sie sie oben in der Tabelle auswählen. In dieser Tabelle können bis zu drei Cursors in der Spalte „Cursor“ aktiviert und die Datentabelle zur Analyse der Signale verwendet werden. Denken Sie daran, die Daten in jedem Cursor in „Data Table“ anzuzeigen, die zugehörige Spalte „Data Table“ sollte überprüft werden. Darüber hinaus können drei weitere Zeilen, die für die Differenz zwischen Cursorn „C1“, „C2“ und „C3“ spezifisch sind, in der Spalte „Data Table“ aktiviert oder deaktiviert werden. Nachdem Sie „Cursor“ und „Data Table“ oben in der Tabelle aktiviert haben, werden eine Tabelle und zwei "Trackbars" zum Fenster "Signalansicht" hinzugefügt. Die Spalte „Time“ stellt die Uhrzeit dar, zu der sich der Cursor befindet. In der Spalte „Signal“ ist ein Signal für „Cursor“ vorgesehen. Die Spalte „Value“ steht für den Signalwert, die Spalte „RMS“ für den effektiven Signalwert, die Spalte „Phase“ zeigt den Signalwinkel und in der Spalte „Frequency“ wird die Testfrequenz angezeigt.

    Bei der „Extra Setting“ hängt „Cursor“ an den Moment des Empfangs des digitalen Signals und erhöht die Lesegenauigkeit durch „Snap“, während „Cursor“ aktiviert ist, und durch Annäherung von „Cursor“ an den Moment der Aufzeichnung des digitalen Signals. Im Feld „Extra Options“ und „Num. of Points“ wird die Anzahl der Abtastpunkte des Signals angegeben, und wenn Sie diesen Wert verringern können, werden Sie sehen, dass die Anzeige des Signals den vollen sinusförmigen Zustand verlässt. „Refresh All“ aktualisiert alle Rechenabschnitte im Fenster „Signal View“.

     [jg1]Signal_View_Setting_part1

    Verwandte Themen

    • Fenster “Vector View”, Folge 3 AMT Sequencer Modul
    • „Analog Out“ Registerkarte AMT Sequencer Modul
    • Das Fenster “Start-Condition-Repetition” AMT Sequencer Modul
    • Der "Transiente" Zustand (Beobachtung der Trajektorie) AMT Sequencer Modul
    • Register “Ramp Assessment” AMT Sequencer Modul
    • Zusätzliche Einstellungen von “Detail View” AMT Sequencer Modul
    • „Transienter“ Zustand (Beobachten der Differentialtrajektorie) AMT Sequencer Modul
    • Quick Type AMT Sequencer Modul
    Sharing Window
    Telegram Telegram WhatsApp WhatsApp Eitaa Eitaa FaceBook FaceBook Linkedin Linkedin X X
    Die Einstellung “Signal View”, Folge 1
    Tap play once on mobile if autoplay is blocked.
    En Fa De Tr Mu
    MP4
    MP3
    SRT
    DOC