• Language
  • VEBKO

  • Einführendes Unternehmen und Producte
    • Vorstellung von Geräten und Teilen des Prüfgeräts AMT105
    • Zerlegungsschritte des AMT-Prüfgeräts
    • Vorstellung des Geräts und der Ausrüstung
    • Vergleichende Analyse der Geräte AMT105, AMT205, AMT103 und AMT203
    • Übersetzung der AMPro-Software
  • Software-Installation und Verbindungseinstellung
    • Softwareinstallation
    • So Stellen Sie eine Verbindung zu AMT 105 Her
    • Der Anschluss Mehrerer Geräte Gleichzeitig
    • Zurücksetzen der IP-Adresse
    • Firmware des Geräts Manuell Aktualisieren
  • Standardeinstellung
    • Allgemeine Einstellung von „Rooms“
    • Allgemeine Stellzeit der Zimmer, Teil2
    • Standardeinstellung für "Report"
    • Einstellungen Seite „Directory“ und „Cash“ Tab
    • "Connection & Firmware" Registerkarte
    • Gerät Hardware-Einstellung
    • Änderung und Verbesserung der Übersetzung der Website der Firma Vebko Amirkabir
    • Leistungsregelung und Ihre Beziehung zur Wärme
    • Modifizierung und Verbesserung der Übersetzung der AMPro-Software
  • Software Startseite
    • Allgemeine Typen von Zimmern
    • Software Startseite
  • Symbolleiste und Statusleiste der Module
    • Symbolleiste und Statusleiste, Teil 1
    • Symbolleiste und Statusleiste, Teil 2
    • Option "New Based On Custom Template"
    • Bestimmen von Dezimalzahlen, Folge 1
    • Bestimmen von Dezimalzahlen, Folge 2
    • Einstellung des Analogausgangs
    • Einstellung der Binäreingänge, Teil1
    • Einstellung der Binäreingänge, Teil2
    • Hardwarekonfiguration
    • Zusätzliche Einstellung
    • Relaisspezifikation im "Test Objekt"
    • Einführung in “RIO”
    • Einführung in die "XRIO"
    • XRIO Converter Datei:
    • XRIO-Konverter, Teil2
    • Ergänzende Erklärung über XRIO Converter
    • XRIO And XRIO Converter
    • XRIO & Relay Einstellung in der Software
    • XRIO Converter Formelschreiben
    • Schreiben von „XRIO Converter“ für ein Überstromrelais
    • Schreibformel für den „XRIO Converter“
    • Schreibformel für den „XRIO Converter“, Folge 4
    • Schreibformel für den „XRIO Converter“
    • Ergänzende Erläuterungen zum Abschnitt "Device"
  • AMT Sequencer Modul
    • Eine Einführung in den Sequencer Room
    • Fenster “Table View”
    • Die Separate Symbolleiste des Fensters „Tabellenansicht“
    • “Detail View” Registerkarte
    • „Analog Out“ Registerkarte
    • Quick Type
    • “Step Ramp” Typ
    • Kontinuierlicher Rampentyp
    • “Harmonic” Zustand
    • “Transient” Zustandstyp
    • Der "Transiente" Zustand (Beobachtung der Trajektorie)
    • „Transienter“ Zustand (Beobachten der Differentialtrajektorie)
    • Der Zustand “Tracking”
    • “Set Mode And Fault Type” : Folge 1
    • “Set Mode And Fault Type”: Folge 2
    • Zusätzliche Einstellungen von “Detail View”
    • Das Fenster “Signal View” Teil 1
    • Das Fenster “Signal View”, Teil 2
    • Die Einstellung “Signal View”, Folge 1
    • Die Einstellung “Signal View, Folge 2
    • Fenster “Vector View”, Folge 1
    • Das Fenster “Vector View”, Folge 2
    • Fenster “Vector View”, Folge 3
    • Das Fenster “Measurement View”, Teil 1
    • Die Registerkarte „Level Assessment“
    • Register “Ramp Assessment”
    • Die Registerkarte “Value Assessment”
    • Die Registerkarte “Calculated Assessment”
    • Die Registerkarte “Transient Assessment”
    • Ausführen des Tests
    • Das Fenster “Start-Condition-Repetition”
    • Das Fenster “Report View”
    • Das Fenster “Report View”
    • Erweiterte Einstellungen von „Report“, Folge 1
    • Erweiterte Einstellungen von „Report“, Folge 2
    • Fähigkeit, Ausgangsbinärspannung in Strom zu Konvertieren und Umgekehrt
    • Sampled Value
  • AMT Overcurrent Modul
    • Einführung des Überstromraums
    • Relaiseinstellungen im „Überstrom“-Raum – Teil 1
    • Relaiseinstellungen im „Überstrom“-Raum – Teil 2
    • Relaiseinstellungen im „Überstrom“-Raum – Teil 3
    • Relaiseinstellungen im „Überstrom“-Raum – Teil 4
    • Testansichtsfenster
    • Registerkarte “Pick-Up/Drop-Off”
    • Kennlinie des „Overcurrent” Moduls
    • Register “Setting” Ins „Overcurrent“ Modul, Teil 1
    • Register “Settings” des "Overcurrent" Moduls, Teil 2
    • Richtungs-Erdschlussfehler
    • Ergänzende Erläuterung des Moduls "Overcurrent"
    • Richtungs-Überstromschutz
  • AMT VI STARTING Modul
    • Der Raum “VI Starting”
    • Register “Shot Test”
    • Die Reisterkarte “Check Test”
    • Raumeinstellung "VI Starten"
  • AMT Distance Modul
    • Einführung "Distance" Modul, Teil 1
    • Einführung "Distance" Modul, Teil 2
    • Einführung "Distance" Modul, Teil 3
    • Einführung "Test View" Fenster in "Distance" Raum, Folge 1
    • Register "Check Test"
    • Register "Search Test"
    • Einstellungen des Raums "Distance", Folge 1
    • Einstellungen des Raums "Distance", Folge 2
    • Das Fenster "Impedance View"
    • Fenster "Zt Diagram" und "Medium Detail View"
    • Erdungsfaktor im Distanzschutz
    • Distanzschutz Spannungs- und Stromberechnungen im Testraum
  • AMT Differential Modul
    • Relaiseinstellungen im Raum "Differential", Teil 1
    • Relaiseinstellungen im "Differential" Modul, Teil 2
    • Einführung des Fensters "Test View" im "Differential" Modul, Teil 1
    • Einführung des Fensters "Test View" im "Differential" Modul, Teil 2
    • Register "Settings" in "Differential" Modul
    • Fenster "Differential Characteristic"
    • Keine Kombinierten Charakteristiken
    • Eliminierung des Nullfolgestroms
    • Restricted Earth Fault
  • AMT Diff Harmonics Modul
    • Die Einführung vom Raum "AMT Diff. Harmonics"
    • Fenster "Test View"
    • Register "Setting"
    • Fenster "Harmonic Restraint View"
  • AMT Transducer Modul
    • "Offload"-Test des Messgeräts Teil 1
    • "Offload"-Test des Messgeräts Teil 2
    • "Onload" Test des Messgeräts
    • Aufnehmertest
    • So Verwenden Sie den Optischen Pulssensor bei der Zählerprüfung
  • AMT Synchronizer Modul
    • Einführung in AMT Synchronizer
    • Prüfansicht im "Synchronizer"
  • Raum VCC
    • Raum VCC
  • Current Transformer Modul
    • Einführung "Current Transformer (CT)" Raum
    • Secondary Burden Test
    • Winding Resistance Test
    • Register "Excitation Test", Folge1
    • Register "Excitation Test", Folge 2
    • Register "Excitation Test", Folge 3
    • Register "Excitation Test", Folge 4
    • Andere Tests in der Registerkarte "Excitation Test" Durchzuführen
    • I-Wdl-Verhältnis- und Polaritätstest mit der Strommethode:
    • CT Ratio And Polarity Test (With Voltage)
    • Anleitung zum Anschluss von CTs mit dem Instrumentmodul
    • CT and PT Turns Ratio
    • Schätzung von FS und ALF für Verschiedene CTs
  • Circuit Breaker Modul
    • Vorstellung des Raums "Circuit Breaker(CB)"
    • Register "Timing Test”
    • Register "Contact Resistance"
    • Leistungsschalterbetrieb Mindestspannungsprüfung
    • Anleitung zur Durchführung von Leistungsschalterprüfungen mit dem Instrumentmodul
  • Kondensatorspannungstransformator
    • Kapazitive Spannungswandler
    • Sekundärbelastungstest
    • Register "Short-Circuit Impedance"
    • Wicklungswiderstandstest
    • Register Excitation
    • "Ratio" Register
    • Ein Leitfaden für die Prüfverdrahtung von Kapazitiven Spannungswandlern mit dem Instrumentenmodul
    • Ratio Tab setting Register
  • Transformer Modul
    • Einführung "Transformer" Room
    • Register "Vector Group, Turns Ratio And No Load"
    • Register "Magnetic Balance"
    • Regisret "Winding Resistance"
    • Register “Leakage Reactance“
    • Register “Demagnitize”
    • Leitfaden zur Durchführung von Transformatorprüfungen mit dem Instrumentenmodul
    • Verwendung von Zangen in der Transformatorenprüfung
  • Überstrom-Schnelltestraum
    • Modul "Overcurrent Quick Test"
  • Unter Überspannungsprüfraum
    • Modul Under Over Voltage Test
  • Demnächst Verfügbar...
    • Amit und Zimmer
  • Widerstandstest
    • Resistance Test
  • Fehlerbehebung
    • Die Komplette Hauptschaltung
    • Hauptschaltfehler Überstromkarte
    • Überstromfehler der Karte 2 Teil 1
    • Überstromfehler der Karte 2 Teil 2
    • Fehlerbehebung Beim Switching
    • OC-Platine IGBT-Test
    • Einführung in Interne Module Teil 1
    • Einführung in Interne Module Teil 2
    • Einführung in Interne Module Teil 3
    • Schaltmodul
    • Mögliche Fehler im Schaltmodul
    • Prüfen der Teile, bei Schaltmodulfehlern Teil 1
    • Prüfen der Teile, bei Schaltmodulfehlern Teil 2
    • Prüfen der Teile, bei Schaltmodulfehlern Teil 3
    • Die Verbindungen Zwischen dem Schaltmodul und dem Verstärker
  • Funktionsprüfung
    • End-To-End Prüfung
    • Überspannungsschutz-Funktionsprüfung im MICOM P141-Relais
    • Funktionsprüfung des Unterspannungsschutzes im MICOM-Relais P141
    • Richtungsabhängiger Überstromschutz Funktionstest im MICOM P141 Relais
    • Directional Earth Fault (DEF) Schutzfunktionstest im MICOM P141 Relais
    • Neu End-To-End Prüfung
    • Zeichnen der Abstandscharakteristik und Praktisches Beispiel für das Zeichnen der Quad-Charakteristik in Siemens 7SA522 Relais
    • Zeichnen des Merkmals von der Lasteinschränkung
    • Zeichnung der Mho-Kennlinie im GEC PYTC-Relais
    • Funktionsprüfung des Synchronisiergeräts in SIPROTEC Siemens 7SD82 Relais
    • 51V Funktionstest in Siemens 7SD82 Relais
    • Prüfung des Ungerichteten Überstromschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Unterspannungsschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Überspannungsschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Gegenstrom-Überstromschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Gerichteten Überstromschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Ungerichteten Überstromschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Distanzschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Differenzialschutzprüfung im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Rogowski-Spulen-Test
  • ZA
  • Goose Messaging-Tests
    • GOOSE-Nachrichtenprüfung
  • ANLEITUNG ZUM VERTRAUEN IN VEBKO
    • Anleitung zum Vertrauen in die Software Vebko(Stable-Test) in Kaspersky Antivirus
    • Anleitung zum Vertrauen in die Vebko(Stable-Test) Software in NOD32 Antivirus
    • Anleitung zum Vertrauen in Vebko (Stable-Test) Software in Bitdefender Antivirus
  • PMU Test
    • PMU Test
  • ZE
  • Einführendes Unternehmen und Producte
    • Montagestufen des AMR-Relais
  • Software Download und Installation
    • Installation der Software
  • Software Homepage und Projekt erstellen
    • Anmeldung in der Hauptumgebung der Software
  • Verbindung und Firmware aktualisieren
    • Mit Relais Verbinden
    • Firmware-Relais-Update
  • Relais Hardware
    • Relais Hardwaremodul
    • Spannungs- und Stromwandler Daten
  • AMR Relais Test
    • Differenzialschutzprüfung im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Gerichteten Überstromschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Gegenstrom-Überstromschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Distanzschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Ungerichteten Überstromschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
    • Prüfung des Überspannungsschutzes im AMR-Relais (Einfache Prüfung mit Vorlagen)
    • Prüfung des Unterspannungsschutzes im AMR-Relais (Einfache Prüfung mit Schablonen)
  • Real Testing Requires Realistic Signals
  • AMPro Protocol Sniffer
  • Meet SV100+
  • IEC 61850 Sampled Values Testing
  • Digital substations run at the speed of light
  • Don’t Just Test Your Relays. Simulate the Grid
  • Smart Configuration Inheritance in VCC — With Full Control
  • Control What Appears in Your Test Report
  • From Comtrade to Inject
  • Design and Navigate Complex Test Procedures with the AMPRO Sequencer
  • One State. Four Transitions. Total Control
  • Stop waiting for the test to finish
  • Balanced System, Zero Trip, Infinite Confidence
  • Defining Complex Logic For Assessments
  • Erweiterte Assessments
  • Vebko Around The World
  • Noise Suppression in Transformer Turns Ratio
  • Relay Data in Quick Access
  • Wiring Clarity - Without Leaving Your Workspace
  • Design and Navigate Complex Test Procedures with the AMPRO Sequencer
  • Flexible Connectivity with AMT205 in AMPRO
  • Simultaneous Ramp on All Outputs [AMT205]
  • Continuous Ramp Capability [AMT205]
  • Distance Search Testing
  • Comprehensive Circuit Breaker Testing [AMT205]
  • Smarter Configuration In VCC File
  • New Feature In Vebko AMPro
  • Vebko Educational Videos
  • Contact Resistance Measurement
  • Test With Confidence
  • Control Your Report
  • One Device, Any Relay
  • DC Resistance Measurement
  • History of Amt105 GPS
  • History of Amt105 Wifi
  • AMT 105 Features
  • Catalog
    • Gesamtkatalog
    • Zubehör
    • Agenturen
    • Katalog
    • Hardware
  • PDF PDF herunterladen
    0 / 0

    Neu End-To-End Prüfung

    Der End-to-End-Test ist ein Ansatz für Schutzschemata, die aus zwei oder mehr Relais bestehen, die miteinander verbunden sind, um Informationen im Zusammenhang mit Auslösung und Blockierung auszutauschen. Diese Schemata werden für eine genauere Fehlererkennung und eine schnellere Systemisolation verwendet. Dieser Test kann verwendet werden, um das Schutzschema gründlich zu analysieren und seine ordnungsgemäße Funktion sicherzustellen.

    Bei End‑to‑End‑Tests werden auf jeder Seite zwei oder mehr Prüfgeräte eingesetzt, um den Fehler zu simulieren.

    Um einen End-to-End-Test erfolgreich durchzuführen, werden folgende Elemente benötigt:

    Ein Prüfgerät auf jeder Seite. Ein Hardware-Teil zur Synchronisation der beiden Geräte, z. B. GPS-Satelliten. Eine Datei, die aus der Relaissoftware exportiert wird und im Prüfgerät verwendet werden soll. Diese Datei kann im CSV-, XRIO-, TEXT- oder einem anderen Format vorliegen. Kommunikationsausrüstung wie ein Telefon oder ein Funkgerät, um mit der anderen Station zu kommunizieren. Mit dieser Einführung werden wir die Software- und Hardware-Aspekte eines Longitudinal-Differential-Tests auf einer End-to-End-Plattform analysieren.

    Hardwarevorbereitung

    Im Hardware-Bereich werden für die Durchführung eines End-to-End-Tests zwei Prüfgeräte benötigt. Jedes dieser Geräte muss mit einer GPS-Antenne ausgestattet sein.

    Nachdem die Karten überprüft und das zu testende Gerät isoliert wurde, sollten die erforderlichen Ein- und Ausgänge spezifiziert werden. Beispielsweise können binäre Eingänge AMT105 verwendet werden, um den Auslösekontakt und die Auslösung anzugeben.

    Binäre Ausgänge können in Fällen wie der Simulation des Schaltkreisbrecherstatus verwendet werden.

    Im nächsten Schritt sollten die Prüfgerät-Spannungs- und Strominjektionskabel mit dem Relais oder dem Testblock verbunden werden, um Stromwandler und Leistungstransformatoren zu ersetzen und die gewünschten Beträge einzuspeisen. Die GPS-Antenne wird an die Rückseite des Geräts angeschlossen, um die GPS-Zeit als Basiszeit zu verwenden. Bei End-to-End-Tests ist es auch möglich, andere Basen wie IRIG zu verwenden.

    Um sicherzustellen, dass die Leistung des Leistungsschalterkontakts vom Prüfgerät korrekt simuliert wird, bringen Sie die Leistungsschalter in die richtige Position. Es ist zu beachten, dass, wenn andere Gruppen gleichzeitig an den Leistungsschaltern arbeiten, ein Teststecker verwendet werden muss, um sicherzustellen, dass keine Auslösung des Leistungsschalters erfolgt. 

    Softwarevorbereitung

    Im Softwarebereich ist vor allen anderen Schritten erforderlich, sich mit dem Relais zu verbinden und die Einstellungs- und Konfigurationsdateien sowie die für Ereignis- und Störungsaufzeichnungen eingereichten Daten an einem sicheren Ort zu speichern, damit sie bei Problemen als Backup verwendet werden können.

    Im nächsten Schritt exportieren Sie die Datei, die für die Eingabe in das Prüfgerät benötigt wird, aus dem Relais. Wie bereits erwähnt, kann diese Datei in verschiedenen Formaten wie CSV, TEXT, XRIO usw. vorliegen.

    Ein Beispiel für einen End-to-End-Test zur Analyse des Longitudinal-Differential-Schutzes

    Ältere Longitudinal-Differential-Schütze verwendeten das Verhältnis von Differentialstrom zu Sperrstrom, und wenn dieses Verhältnis höher war als die angegebenen Einstellungen, wurde ein Auslösen ausgelöst. Bei modernen Differential-Schutzrelais wird jedoch eine als Alfa Plain bezeichnete Charakteristik verwendet. In diesem Design werden der Vektorverhältnis des Fernstroms zum lokalen Strom für jede Stromphase sowie die negativen und Nullsequenzströme verwendet. 

    Um die End-to-End-Testmethode besser zu veranschaulichen, wird ein Longitudinal-Differential-Schutztest an 7SD610-Relais der Siemens Company durchgeführt. Bei diesem Test werden 7SD61-Relais von Siemens mit MLFB: 7SD61014BB990BJ0 und Version 4.77 der Firmware verwendet.

    Im ersten Schritt werden wir die Voraussetzungen für die Durchführung des oben beschriebenen Tests überprüfen. Nachdem sichergestellt wurde, dass alles bereit ist, wird zunächst die Vebko AMPro-Software ausgeführt und nach Sicherstellung der Verbindung des Laptops mit dem AMP105 die Geräte-IP eingegeben und die Verbindung hergestellt.

    Vor Beginn des Tests wird empfohlen, sicherzustellen, dass die Verdrahtung korrekt ist, indem ein Strom injiziert wird, der so groß wie 10 Prozent des Nennstroms beträgt, und die injizierten Werte vom Relais abgelesen werden. Dies kann einfach durch Klicken auf die Option “Test Hardware Config” erfolgen. Anschließend muss der gewünschte Strom im Abschnitt “Current Output” angegeben, die Strominjektionskanäle festgelegt und die Injektionsdauer ausgewählt werden. Durch Klicken auf das Dreieck oben auf dem Bildschirm läuft die Injektion so lange, wie die angegebene Dauer.

    Der erste Teil des End-to-End-Tests bezieht sich auf die Sicherstellung der Stabilität oder, mit anderen Worten, dass bei der Einspeisung gleicher Ströme von beiden Seiten oder in einem Zustand eines externen Fehlers kein Auslösen erfolgt. Um diesen Zustand zu testen, wird der Bereich “Sequencer” geöffnet. An diesem Punkt muss der Benutzer die Bedingungen für die Einspeisung von Werten von beiden Seiten vorbereiten. Dies kann durch Auswahl von “Hardware Configuration” und Angabe der beiden Stromgruppen im Abschnitt “Current Output Signal” erfolgen. Hier wird der erste Satz mit “IL1”, “IL2” und “IL3” angegeben, die sich jeweils vor den Elementen X3, X1 und X2 befinden.

    Jetzt wird der zweite Satz vor Y3, Y1 und Y2 aktiviert. Um Verwirrung zu vermeiden, ist es besser, die Werte vor X3, X1 und X2 im Abschnitt “Voltage Output Signal” in “Nicht verwendet” zu ändern./span>

    Die beabsichtigten Eingaben werden unter dem Header “Binäre/Analoge Eingabe” aktiviert. Standardmäßig ist binäre Eingabe 1 auf Auslösen eingestellt. Beispielsweise setzen wir binäre Eingabe 2 für Start und geben den Text “Start” vor “Label” ein.

    Wenn der Benutzer das Ausgangssignal anpassen möchte, beispielsweise um den Zustand des Schlüssels anzugeben, kann er dies über den Header für binäre Ausgänge tun.

    Die Option “Letzte tatsächliche Daten speichern” im Abschnitt “Zusätzliche Einstellungen” kann verwendet werden, um die letzten Injektionsdaten zu speichern. Da der Longitudinal-Differential-Test, insbesondere im Abschnitt “Suche”, lange dauert und dies zu einer Überhitzung des Geräts führen kann, ist es möglich, die Option “Maximaler Lüfter während des Tests” zu aktivieren, sodass der Lüfter während der Strominjektion mit voller Geschwindigkeit läuft und eine Überhitzung des Geräts sowie das Anhalten des Tests verhindert.

    Durch Klicken auf “Testobjektparameter” und dann auf “Gerät” können Informationen über den Test eingegeben werden, wie z. B. den Titel des Tests, das Herstellerunternehmen, den Relais-Typ, die Primär- und Sekundärspannungen und andere Informationen, die im Bericht benötigt werden. Es ist zu beachten, dass die Informationen, die sich auf die Zeilen auf der linken Seite dieses Fensters beziehen, nach Durchführung des Tests hinzugefügt werden können, während die Informationen, die sich auf die Zeilen auf der rechten Seite beziehen, vor dem Starten des Tests angegeben werden müssen.

    Im nächsten Schritt sind der Stromwert entsprechend den Differentialeinstellungen sowie dem Übersetzungsverhältnis und der CT-Polarität der Seiten einzugeben. Nehmen wir beispielsweise an, dass der Leitungsstrom 100 Ampere beträgt und das Umwandlungsverhältnis des Stromwandlers der Primärseite 600 zu 1 beträgt, während das Übersetzungsverhältnis der anderen Seite 800 zu 1 beträgt und die Polarität für beide Seiten auf “Zum Leitungsende” eingestellt ist. Es ist möglich, mathematische Operationen in allen Zellen der Vebko-Software durchzuführen, ohne einen Taschenrechner verwenden zu müssen. Durch Eingabe eines Werts in eine Zelle, Rechtsklick darauf und Auswahl der Option “Gleiche Größen” können Sie denselben Wert in alle Zellen einer Strominjektionsseite eingeben. Anschließend kann derselbe Vorgang für die andere Seite wiederholt werden.

    Jetzt müssen bei einem Stabilitätstest die Ströme auf beiden Seiten in Übereinstimmung mit dem Übersetzungsverhältnis des Stromwandlers gleich sein und eine 180-Grad-Differenz aufweisen. Die Ströme von einer Seite werden als Grundlage genommen, und es wird eine 180-Grad-Differenz für die Ströme von der anderen Seite berücksichtigt. Dazu wird der Stromwinkel einer der Zellen eingegeben und die Option “Winkel ausgleichen” verwendet, um die Winkeldifferenz für die anderen Phasen anzuwenden.

    Es ist möglich, die Beträge und Richtungen der Stromwerte im Fenster “Vektoranzeige” anzuzeigen.

    Standardmäßig werden die Ströme als Momentanströme betrachtet, aber es ist möglich, Durchschnittswerte auszuwählen, indem Sie auf den Header “Einstellung” und dann auf die Option “RMS” klicken. Wenn der Stabilitätstest nur für eine Phase angewendet wird, können Sie das Kontrollkästchen für die entsprechende Phase markieren, sodass nur die Signale, die sich auf diese Phase beziehen, angezeigt werden.

    Im nächsten Schritt werden die Teststartbedingungen angepasst. In diesem Abschnitt öffnet sich durch Auswahl der Option “Start Condition Repetition” eine neue Seite. Im Abschnitt “Start Test Condition” bezieht sich die dritte Option auf die Koordination von GPS zur Initiierung des Tests. Die Optionen “Start Time” und “Next Full” beziehen sich auf die Startzeit des Tests bzw. die Dauer der Pause vor jeder Injektion. Wenn die Option “Next full” nicht aktiviert ist, werden die Injektionen wiederholt und ohne Pause durchgeführt.

    In diesem Abschnitt muss eine Zeit als Teststartzeit in Abstimmung mit der anderen Seite, dem entfernten Posten, angegeben werden. Zuerst muss sichergestellt werden, dass das Gerät und das GPS durch Klicken auf die Option “Synchronisation starten” synchronisiert sind.

    Wenn der Benutzer ein 32‑Bit‑Windows verwendet, führt ein Klick auf die Option „Set Windows Time with GPS“ dazu, dass die Computeruhr mit dem GPS synchronisiert wird.

    Im Abschnitt „Data“ können die Informationen einschließlich GPS‑Zeit sowie Breiten‑ und Längengrad eingesehen werden.

    Auch im Abschnitt „Satellite signal level“ und im Abschnitt „Satellite signal level history“ können weitere Informationen zur Leistung und Intensität der vom GPS empfangenen Signale eingesehen werden.

    Nachdem die Einstellungen übernommen wurden, startet der Test durch Klicken auf „Start“ zum angegebenen Zeitpunkt. Mit diesen Einstellungen kann die Strominjektion gestartet und die Stabilität des Zustands sichergestellt werden.

    Dadurch wird der „Report“-Header geöffnet, sodass durch die Option „Bericht exportieren“ oder das Drücken der Tasten „CTRL+P“ der Bericht gedruckt oder als Datei gespeichert werden kann. Es ist erwähnenswert, dass Benutzer, die eine PDF-Verwaltungssoftware verwenden, besser das Shortcut „CTRL+P“ nutzen sollten, um den Abstand zwischen den Seiten zu entfernen und den Bericht ordentlicher darzustellen.

    Im nächsten Schritt wird der „AMT Differential“-Raum verwendet, um den Haupttest durchzuführen. Hier wird die Seite „Hardware-Konfiguration“ geöffnet, und die Ströme der Fernseite oder des anderen Pfostens werden im Abschnitt „Ausgangsziele“ auf „Nicht verwendet“ gesetzt. Es ist auch möglich, diese Kombination von Stromkanälen durch Klicken auf die Option „Exportieren“ am unteren Bildschirmrand zu speichern, um sie in zukünftigen Tests zu verwenden.

    Durch Klicken auf die Option „Test Object Parameters“ wird anschließend im Menü „File“ die Option „Import from list“ ausgewählt bzw. das Symbol mit dem Buchstaben „L“ angeklickt.

    In diesem Abschnitt kann man durch Eingabe des Relaisnamens in das Feld „Search“ das zugehörige XRIO‑ oder RIO‑Modul sowie die passende Software‑Version auswählen.

    Here “7SD61” is entered.

    Durch Doppelklick auf das zugehörige „XRIO“ wird im „File“‑Menü die Option „Load Relay Setting“ ausgewählt. Im Abschnitt „Relay Config Type“ wird der vom Relais erhaltene Konfigurationstyp ausgewählt, der je nach Hersteller unterschiedlich ist. Im Abschnitt „Config File Path“ wird der Pfad zu dieser Datei angegeben. In diesem Beispiel wird die XRIO‑Datei über die DIGSI 4‑Software von Siemens importiert. Nach einem Klick auf „OK“ sollte man überprüfen, ob die Relais‑Parameter korrekt übernommen wurden, indem man die Zahl hinter „Parameter Values Imported“ kontrolliert. Durch einen weiteren Klick auf „OK“ und das Schließen der Fenster wird das Diagramm im Fenster für die Differenzkennlinie angezeigt.

    Bevor der Test gestartet wird, wird das Fenster „Test Object Parameters“ erneut geöffnet und die Unterkategorie „7SD61“ durch Klicken auf das Plus‑Symbol ausgeklappt. Im Abschnitt „Relay Parameter Section (Local Relay)“ können die Informationen zum lokalen Relais bzw. zum aktuellen Posten in verschiedenen Unterkategorien eingesehen werden. In der Unterkategorie „Setting Group A“ werden die Einstellungen der einzelnen Funktionen angezeigt. Durch Aufrufen der Unterkategorie „87 DIFF PROT“ lässt sich der Aktivitätsstatus dieses Parameters prüfen sowie die Zeit‑ und Stromwerte für Pickup und Trip, die Einschalt‑ (Inrush‑)Einstellungen und der Parameter für die Leitungs‑Ladung einsehen.

    Im Abschnitt „Relay Parameter Section (Remote Relay)“ können die Informationen zum Relais der Gegenstelle eingesehen werden. Dabei sind die Parameter, die im Feld „State“ ein grünes Häkchen besitzen, die Elemente, die im Relais der Gegenstelle aktiv sind. In diesem Abschnitt lässt sich die Information über das Relais der Gegenstelle aus der Einstellungs‑Datei, einer XML‑Datei oder sogar mündlich vom Bediener der Gegenstelle übernehmen und im Feld „Value“ eintragen.

    Einmal wurde “Test Object Parameter” ausgewählt und der “Line Differential”-Block wurde durch Doppelklicken darauf geöffnet. Der wichtige Punkt hierbei ist, dass die Werte, die für Primär und Sekundär im Abschnitt “Protected Object” eingegeben werden, sowohl im lokalen als auch im entfernten Auslöser gleich sein müssen. Diese Werte müssen insbesondere im Abschnitt “CT Nominal Values” überprüft werden, um sicherzustellen, dass die Übersetzungsverhältnisse korrekt sind.

    Außerdem ist es möglich, den Teststatus grafisch zusammen mit den Parametern anzuzeigen, indem man das Fenster “Medium Detail View” aus dem Menü “View” öffnet.

    Nachdem diese Phase abgeschlossen ist, ist es an der Zeit, verschiedene Tests durchzuführen. Um zu beginnen, wird die Option “On GPS” ausgewählt, nachdem “Start Condition Repetition” ausgewählt wurde. In diesem Abschnitt werden durch Klicken auf “Start sync” die Satellitensignale erfasst und die Zeitsynchronisation durchgeführt, was bis zu einigen Minuten dauern kann. Bedenken Sie, dass normalerweise der Shot Test und der Search Test in diesem Raum durchgeführt werden. Der erste Test untersucht die Leistung und Nichtleistung in den Bereichen Trip und No Trip, bzw., und der zweite Test untersucht die Grenze zwischen den Bereichen TRIPPING und NO TRIP. Geben Sie die Punkte durch Interpolation an, um die in dieser Umgebung gezeichnete Kurve und die tatsächliche Leistung des Relais zu messen.

    Im nächsten Schritt werden, nach Abstimmung mit der gegenüberliegenden Seite, einige Punkte auf die Differentialcharakteristik gesetzt und nach dem Hinzufügen zu der Testtabelle ist es möglich, ihre Koordination zu vergleichen, welche eine Kombination aus “ibias” und “idff” ist, um sicherzustellen, dass die Bedingungen gleich sind.

    Durch Klicken auf das Zahnrad‑Symbol am unteren Rand des Fensters der Differential‑Charakteristik können Funktionen genutzt werden, die dem Benutzer eine bessere Überwachung des Tests ermöglichen.

    Nun, indem man zur Registerkarte “Start Condition” zurückkehrt, wird im Abschnitt “On GPS” eine Zeit als Startzeit betrachtet, nachdem man sich mit der gegenüberliegenden Seite abgestimmt hat, und indem man die Option “Next full” deaktiviert, deren Funktion zuvor erläutert wurde, wird der Test gestartet.

    Um den Search Test durchzuführen, müssen Sie zuerst Linien namens Search Line in verschiedenen Bereichen des Diagramms zeichnen. Um die Search Line im Fenster der Differentialcharakteristik zu verschieben, halten Sie die Ctrl-Taste gedrückt und klicken Sie mit der linken Maustaste.

    Um den Search Test durchzuführen, müssen Sie zuerst Linien namens Search Line in verschiedenen Bereichen des Diagramms zeichnen. Um die Search Line im Fenster der Differentialcharakteristik zu verschieben, halten Sie die Ctrl-Taste gedrückt und klicken Sie mit der linken Maustaste. Zeichnen Sie die gewünschte Richtung auf der Charakteristikkurve. Sie werden sehen, dass die Informationen der gezeichneten Search Line in der Tabelle für die Search Test-Linie angezeigt werden. Nachdem Sie diese Linien gezeichnet haben, sollten die Informationen dieser Linien an die gegenüberliegende Seite weitergegeben werden, damit die auf beiden Seiten gezeichneten Linien genau gleich sind und ihre Reihenfolge übereinstimmt.

    Nach dem Verschieben der Search Line und dem Vornehmen von Anpassungen im Fenster “Start-Condition” interpoliert es durch Testen einiger Punkte auf der Search Line die Charakteristikkurve und bestimmt den genauen Ort der Charakteristikkurve.

    Am Ende des Tests und beim Speichern der Datei genügt es, das Fenster für die Berichtseinstellungen zu öffnen, indem Sie die Parameter auswählen und das Ergebnis als Ausgabedatei haben.

     [jg1]New_End_to_End_Test

    Verwandte Themen

    • Zeichnen der Abstandscharakteristik und Praktisches Beispiel für das Zeichnen der Quad-Charakteristik in Siemens 7SA522 Relais Funktionsprüfung
    • Hardwarekonfiguration Symbolleiste und Statusleiste der Module
    • Amit und Zimmer Demnächst Verfügbar...
    • “Step Ramp” Typ AMT Sequencer Modul
    • Directional Earth Fault (DEF) Schutzfunktionstest im MICOM P141 Relais Funktionsprüfung
    • Relaiseinstellungen im „Überstrom“-Raum – Teil 2 AMT Overcurrent Modul
    • Aufnehmertest AMT Transducer Modul
    • Quick Type AMT Sequencer Modul
    Sharing Window
    Telegram Telegram WhatsApp WhatsApp Eitaa Eitaa FaceBook FaceBook Linkedin Linkedin X X
    Neu End-To-End Prüfung
    Tap play once on mobile if autoplay is blocked.
    En Fa De Tr Mu
    MP4
    MP3
    SRT
    DOC