﻿1
00:00:18,938 --> 00:00:22,101
End-to-End Prüfung

2
00:00:22,141 --> 00:00:27,615
‫Die End-to-End-Prüfung ist ein Ansatz, der für Schutzsysteme verwendet wird, 

3
00:00:27,640 --> 00:00:33,732
‫die aus zwei oder mehr Relais bestehen, die miteinander verbunden sind und Informationen über Auslösung und Blockierung austauschen.  

4
00:00:33,757 --> 00:00:39,390
‫Diese Systeme werden für eine genauere Erkennung von Fehlern und eine schnellere Isolierung des Systems verwendet. 

5
00:00:39,415 --> 00:00:45,101
‫Mit dieser Prüfung kann das Schutzsystem gründlich analysiert und seine ordnungsgemäße Leistung sichergestellt werden.

6
00:00:45,126 --> 00:00:51,781
‫Bei End-to-End-Tests werden auf jeder Seite zwei oder mehr Prüfgeräte verwendet, um den Fehler zu simulieren.

7
00:00:51,806 --> 00:00:55,966
Zur erfolgreichen Durchführung eines End-to-End-Tests sind die folgenden Elemente erforderlich:

8
00:00:55,991 --> 00:00:57,875
- Eine Prüfvorrichtung auf jeder Seite

9
00:00:57,900 --> 00:01:02,867
- Eine Hardwarekomponente zur Synchronisierung der beiden Geräte, wie ein GPS-Satellit.

10
00:01:02,892 --> 00:01:12,523
‫- Eine Datei, die von der Relaissoftware exportiert wird, um im Prüfgerät verwendet zu werden. Diese Datei kann ein CSV-, XRIO-, TEXT- oder anderes Format haben.

11
00:01:12,548 --> 00:01:16,585
‫Ein Kommunikationsmittel wie ein Telefon oder ein Funkgerät zur Kommunikation mit der anderen Stelle

12
00:01:16,610 --> 00:01:23,570
‫Nach dieser Einführung werden wir die Software- und Hardwareaspekte eines Längsdifferenzialtests auf einer End-to-End-Plattform analysieren.

13
00:01:23,595 --> 00:01:25,242
‫Vorbereitung der Hardware

14
00:01:25,267 --> 00:01:30,468
‫Im Hardwarebereich werden zwei Testgeräte benötigt, um einen End-to-End-Test durchzuführen. 

15
00:01:30,610 --> 00:01:34,352
‫Jedes dieser Geräte muss mit einer GPS-Antenne ausgestattet sein. 

16
00:01:34,377 --> 00:01:40,710
‫Nach der Prüfung der Karten und der Isolierung des Geräts für den Test sollten die erforderlichen Ein- und Ausgänge festgelegt werden. 

17
00:01:40,735 --> 00:01:47,312
‫Zum Beispiel können die binären Eingänge AMT105 verwendet werden, um den Pickup-Kontakt und die Auslösung festzulegen. 

18
00:01:47,337 --> 00:01:52,899
‫Binärausgänge können z. B. für die Simulation des Leistungsschalterstatus verwendet werden.

19
00:01:52,924 --> 00:02:00,968
‫ Im nächsten Schritt sollten die Spannungs- und Stromeinspeisekabel des Prüfgeräts an das Relais oder den Prüfblock angeschlossen werden, um Stromwandler und Spannungswandler zu ersetzen und 

20
00:02:00,993 --> 00:02:03,359
‫die gewünschten Werte einzuspeisen. 

21
00:02:03,391 --> 00:02:09,562
‫Die GPS-Antenne wird an der Rückseite des Geräts angeschlossen, um die GPS-Zeit als Basiszeit zu verwenden. 

22
00:02:09,587 --> 00:02:14,798
‫Bei der End-to-End-Prüfung ist es auch möglich, andere Basen wie IRIG zu verwenden.

23
00:02:14,823 --> 00:02:21,375
‫Um sicherzustellen, dass die Kontaktstellung des Leistungsschalters durch das Prüfgerät korrekt simuliert wird, 

24
00:02:21,400 --> 00:02:22,978
‫müssen die Schalter in die richtige Stellung gebracht werden. 

25
00:02:23,003 --> 00:02:30,617
‫Es ist zu beachten, dass, wenn andere Gruppen gleichzeitig am Leistungsschalter arbeiten, der Prüfstecker verwendet werden muss, um sicherzustellen, dass der Leistungsschalter nicht ausgelöst wird.

26
00:02:30,642 --> 00:02:32,304
‫Vorbereitung der Software

27
00:02:32,329 --> 00:02:35,766
‫Im Softwarebereich müssen Sie zunächst eine Verbindung zum Relais herstellen 

28
00:02:35,791 --> 00:02:46,109
‫und die Einstellungs- und Konfigurationsdateien sowie die für Ereignisse und Störungen übermittelten Datensätze an einem sicheren Ort speichern, 

29
00:02:46,134 --> 00:02:51,070
‫damit sie im Falle eines Problems als Backup verwendet werden können.Im nächsten Schritt exportieren Sie die Datei, die für die Eingabe der Prüfeinrichtung vom Relais benötigt wird. 

30
00:02:51,095 --> 00:02:58,984
‫Wie bereits erwähnt, kann diese Datei in verschiedenen Formaten wie CSV, TEXT, XRIO usw. vorliegen.

31
00:02:59,009 --> 00:03:03,703
‫Ein Beispiel für einen End-to-End-Test zur Analyse des Längsdifferentialschutzes

32
00:03:03,728 --> 00:03:11,515
Alte Längsdifferentialrelais verwendeten das Verhältnis von Differentialstrom zu Ruhestrom, 

33
00:03:11,540 --> 00:03:15,544
und wenn dieses Verhältnis höher war als die festgelegten Einstellungen, wurde die Auslösung ausgelöst, 

34
00:03:15,569 --> 00:03:22,734
während in modernen Differentialschutzrelais eine Kennlinie namens Alfa-Ebene verwendet wird. 

35
00:03:22,759 --> 00:03:31,406
‫In diesem Entwurf wird das Vektorverhältnis von Fernstrom zu Lokalstrom für jede Stromphase und Gegen- und Nullstrom verwendet.

36
00:03:31,431 --> 00:03:34,468
‫Um die End-to-End-Prüfmethode besser darzustellen, 

37
00:03:34,493 --> 00:03:41,984
‫wird hier eine Längsdifferentialschutzprüfung an 7sd610-Relais der Firma Siemens durchgeführt. 

38
00:03:42,164 --> 00:03:51,077
‫Bei diesem Test werden 7SD61-Relais von Siemens mit MLFB: 7SD61014BB990BJ0 und Version 4.77 Frameware verwendet.

39
00:03:51,781 --> 00:03:56,896
‫Im ersten Schritt werden wir die Voraussetzungen für die Durchführung des oben beschriebenen Tests überprüfen. 

40
00:03:56,921 --> 00:03:59,273
‫Nachdem wir uns vergewissert haben, dass alles bereit ist, 

41
00:03:59,298 --> 00:04:09,646
‫wird zunächst die Vebko AMPro Software gestartet und nachdem sichergestellt wurde, dass der Laptop mit dem amp105 verbunden ist, wird die Geräte-IP eingegeben und die Verbindung hergestellt.

42
00:04:09,671 --> 00:04:15,568
‫ Bevor Sie mit dem Test beginnen, sollten Sie sich vergewissern, dass die Verdrahtung geeignet ist, indem Sie einen Strom von 10 % 

43
00:04:15,844 --> 00:04:21,248
‫des Nennstroms einspeisen und die eingespeisten Werte am Relais ablesen. 

44
00:04:21,273 --> 00:04:26,629
‫Dies kann durch einfaches Anklicken der Option "Test Hardware Congif" erfolgen. 

45
00:04:26,633 --> 00:04:31,163
‫Dann muss der gewünschte Strom im Abschnitt "Current Output" angegeben werden, 

46
00:04:31,188 --> 00:04:35,827
‫die Strominjektionskanäle werden festgelegt und die Injektionsdauer wird ausgewählt. 

47
00:04:35,852 --> 00:04:40,952
‫Durch Klicken auf das Dreieck am oberen Rand des Bildschirms wird die Injektion so lange fortgesetzt, wie die angegebene Dauer.

48
00:04:40,977 --> 00:04:45,038
‫Der erste Teil der End-to-End-Prüfung bezieht sich auf die Gewährleistung der Stabilität, d. h. darauf, 

49
00:04:45,063 --> 00:04:52,046
‫dass bei gleicher Stromeinspeisung von beiden Seiten oder bei einem externen Fehlerzustand keine Auslösung erfolgt. 

50
00:04:52,071 --> 00:04:59,515
‫Um diesen Zustand zu testen, wird der Raum "Sequencer" geöffnet. An dieser Stelle muss der Benutzer die Bedingungen für die Einspeisung von Werten von beiden Seiten vorbereiten. 

51
00:04:59,739 --> 00:05:07,348
‫‫Dies ist möglich, indem man "Hardware Configuration" wählt und die beiden Stromgruppen im Abschnitt "Current Output Signal" angibt. 

52
00:05:07,373 --> 00:05:18,801
‫Hier wird die erste Gruppe durch "IL1", "IL2" und "IL3" gekennzeichnet, die sich jeweils vor den Elementen X3, X1 und X2 befinden. 

53
00:05:18,948 --> 00:05:23,899
‫Die zweite Gruppe wird vor den Elementen Y3, Y1 und Y2 aktiviert. 

54
00:05:23,924 --> 00:05:34,267
‫Um Verwechslungen zu vermeiden, ist es besser, die Werte vor X3, X1 und X2 im Abschnitt "Voltage Output Signal" auf "Not Used" zu ändern.

55
00:05:34,292 --> 00:05:38,657
‫Die vorgesehenen Eingänge werden in der Kopfzeile "Binary/Analog Input" aktiviert. 

56
00:05:38,682 --> 00:05:42,259
‫Standardmäßig ist der Binäreingang 1 für die Auslösung eingestellt. 

57
00:05:42,284 --> 00:05:49,321
‫Zum Beispiel setzen wir den Binäreingang 2 für den Start und schreiben den Satz "Start" vor "Label". 

58
00:05:49,346 --> 00:05:51,798
‫Wenn der Benutzer das Ausgangssignal anpassen möchte, 

59
00:05:51,823 --> 00:05:58,470
‫z. B. um den Zustand der Taste festzulegen, kann er dies über die Kopfzeile des Binärausgangs tun.

60
00:05:58,495 --> 00:06:07,032
‫Die Option "Save last actual data" im Abschnitt "Extra Settings" kann verwendet werden, um die letzten Injektionsdaten zu speichern. 

61
00:06:07,057 --> 00:06:12,470
‫Da der Längsdifferenzialtest, insbesondere im Abschnitt "Search", eine lange Zeit benötigt und dies zu einer Überhitzung des Geräts führen kann, 

62
00:06:12,495 --> 00:06:21,743
‫ist es möglich, die Option "Maximum fan during test" zu aktivieren, so dass der Lüfter während 

63
00:06:21,854 --> 00:06:27,368
‫der Strominjektion mit maximaler Geschwindigkeit arbeitet und eine Überhitzung des Geräts und einen Abbruch des Tests verhindert.

64
00:06:27,393 --> 00:06:36,555
‫ Wenn Sie auf "Test Object Parameters" und dann auf "Device" klicken, können Sie Informationen über die Prüfung eingeben, z. B. den Titel der Prüfung, die Herstellerfirma, den Relaistyp, 

65
00:06:36,580 --> 00:06:45,251
‫die Primär- und Sekundärspannungen und einige andere Informationen, die im Bericht benötigt werden. 

66
00:06:45,276 --> 00:06:52,759
‫Es sollte beachtet werden, dass es möglich ist, die Informationen zu den Zeilen auf der linken Seite dieses Fensters nach der Durchführung der Prüfung hinzuzufügen, 

67
00:06:52,784 --> 00:07:00,657
‫ aber die Informationen zu den Zeilen auf der rechten Seite müssen vor Beginn der Prüfung angegeben werden.

68
00:07:00,682 --> 00:07:09,813
‫Im nächsten Schritt ist der Stromwert entsprechend den Differentialeinstellungen sowie dem Windungsverhältnis und der Stromwandlerpolarität der Seiten einzugeben. 

69
00:07:09,838 --> 00:07:18,063
‫Nehmen wir zum Beispiel an, dass der Leitungsstrom 100 Ampere beträgt und das Wandlerübersetzungsverhältnis der Primärseite 600 zu 1 ist, während das Windungsverhältnis der anderen Seite 800 zu 1 ist 

70
00:07:18,088 --> 00:07:22,250
‫und die Polarität auf "Toward Line" für beide Seiten eingestellt ist. 

71
00:07:22,275 --> 00:07:28,835
‫ Es ist möglich, in allen Zellen der Vebko-Software mathematische Operationen auszuführen, ohne einen Taschenrechner benutzen zu müssen. 

72
00:07:28,860 --> 00:07:32,843
‫Indem man einen Wert in eine Zelle eingibt, 

73
00:07:32,868 --> 00:07:39,445
‫mit der rechten Maustaste darauf klickt und dann die Option "Equal Magnitudes" auswählt, ist es möglich, in alle Zellen einer Stromeinspritzungsseite den gleichen Wert einzugeben. 

74
00:07:39,470 --> 00:07:42,290
‫Anschließend kann der gleiche Vorgang für die andere Seite wiederholt werden.

75
00:07:42,572 --> 00:07:48,671
‫Da nun bei einer Stabilitätsprüfung die Ströme auf beiden Seiten entsprechend dem Stromwandlerwindungsverhältnis gleich sein müssen 

76
00:07:48,696 --> 00:07:52,375
‫und eine Differenz von 180 Grad aufweisen, 

77
00:07:52,400 --> 00:07:58,445
‫werden die Ströme der einen Seite zugrunde gelegt und für die Ströme der anderen Seite eine Differenz von 180 Grad berücksichtigt. 

78
00:07:58,470 --> 00:08:09,940
‫Dazu wird der Stromwinkel einer der Zellen eingegeben und die Option "Balance angle" verwendet, um die Winkeldifferenz auf die anderen Phasen anzuwenden. 

79
00:08:10,611 --> 00:08:15,648
‫Es ist möglich, den Betrag und die Richtung der Stromwerte im Fenster "Vector View" zu sehen.

80
00:08:15,673 --> 00:08:24,781
‫Standardmäßig werden die Ströme als Momentanwerte betrachtet, aber es ist möglich, Durchschnittswerte auszuwählen, indem Sie die Überschrift "Setting" und 

81
00:08:24,806 --> 00:08:27,144
‫dann die Option "RMS" wählen. 

82
00:08:29,851 --> 00:08:40,068
‫Wenn die Stabilitätsprüfung nur für eine Phase durchgeführt wird, kann das Kontrollkästchen für die entsprechende Phase markiert werden, so dass nur die Signale für diese Phase angezeigt werden.

83
00:08:40,093 --> 00:08:43,585
‫Im nächsten Schritt werden die Startbedingungen für den Test eingestellt. 

84
00:08:43,610 --> 00:08:50,241
‫In diesem Abschnitt wird durch Auswahl der Option "Start Condition Repetition" eine neue Seite geöffnet. 

85
00:08:50,266 --> 00:08:56,694
‫Im Abschnitt "Start Test Condition" bezieht sich die dritte Option auf die Koordinierung des GPS für die Einleitung des Tests. 

86
00:08:56,719 --> 00:09:05,273
‫ Die Optionen "Start Time" und "Next Full" beziehen sich auf die Startzeit des Tests bzw. auf die Dauer der Pause vor jeder Injektion. 

87
00:09:05,298 --> 00:09:11,577
‫Wenn die Option "Next full" nicht markiert ist, werden die Injektionen wiederholt und ohne Pause durchgeführt.

88
00:09:11,617 --> 00:09:18,191
‫In diesem Abschnitt sollte eine Zeit als Startzeit für den Test angegeben werden, die mit der anderen Seite, der Remote-Post, abgestimmt ist. 

89
00:09:18,216 --> 00:09:24,890
‫Zuvor muss sichergestellt werden, dass das Gerät und das GPS synchronisiert sind, indem Sie auf die Option "Start Sync" klicken. 

90
00:09:25,106 --> 00:09:35,327
‫Wenn der Benutzer ein 32-Bit-Fenster verwendet, wird durch Anklicken der Option "Set Windows Time with GPS" die Uhr des Computers mit dem GPS synchronisiert. 

91
00:09:35,352 --> 00:09:42,190
‫Im Abschnitt "Daten" können Sie die Informationen einschließlich der GPS-Zeit und des Breiten- und Längengrads anzeigen. 

92
00:09:42,215 --> 00:09:51,862
‫In den Abschnitten "Satellite signal level" und "Satellite signal level history" können Sie außerdem weitere Informationen über die Stärke und Intensität der vom GPS empfangenen Signale abrufen.

93
00:09:51,887 --> 00:09:57,331
‫Nachdem Sie die Einstellungen vorgenommen haben, klicken Sie auf "Start", um den Test zum angegebenen Zeitpunkt zu starten. 

94
00:09:57,356 --> 00:10:04,754
‫Durch die Anwendung dieser Einstellungen ist es möglich, die Stromeinspeisung zu starten und die Stabilität des Zustands zu gewährleisten.

95
00:10:04,779 --> 00:10:10,237
‫ Am Ende wird die Datei gespeichert und durch Auswahl des Menüs "Parameter" und anschließendem Klicken auf "Report" wird nach Auswahl der Elemente, 

96
00:10:10,262 --> 00:10:15,534
‫die dem Bericht hinzugefügt werden sollen, die Option "Ok" gewählt. 

97
00:10:15,559 --> 00:10:21,143
‫Dadurch wird die Kopfzeile "Bericht" geöffnet, so dass der Bericht mit der Option "Export Report" 

98
00:10:21,168 --> 00:10:26,526
‫oder durch Drücken der Tasten "STRG+P" gedruckt oder als Datei gespeichert werden kann. 

99
00:10:26,551 --> 00:10:30,424
‫Es ist erwähnenswert, dass es besser ist, die Tastenkombination " STRG+P" zu verwenden, 

100
00:10:30,449 --> 00:10:38,206
‫wenn der Benutzer eine PDF-Verwaltungssoftware verwendet, damit die Lücke zwischen den Seiten entfernt wird und der Bericht übersichtlicher aussieht.

101
00:10:38,238 --> 00:10:43,565
‫Im nächsten Schritt wird der Raum "AMT Differential" zur Durchführung des Haupttests verwendet. Hier 

102
00:10:43,590 --> 00:10:46,393
Hier wird die Seite "Hardware Configuration" geöffnet und  

103
00:10:46,418 --> 00:10:54,245
‫die Ströme der Gegenseite oder des anderen Pfostens werden im Abschnitt "Output Target" auf "Not Used" eingestellt. 

104
00:10:54,270 --> 00:11:00,307
‫Es ist auch möglich, diese Kombination von Stromkanälen zu speichern, indem man auf die Option "Export" 

105
00:11:00,332 --> 00:11:04,135
‫am unteren Rand des Bildschirms klickt, um sie in zukünftigen Tests zu verwenden.

106
00:11:04,160 --> 00:11:09,613
‫Klicken Sie nun auf die Option "Test Object Parameters", 

107
00:11:09,638 --> 00:11:16,957
‫wählen Sie die Option "Import from list" aus dem Menü "Datei" oder das Symbol mit dem Buchstaben "L".

108
00:11:16,982 --> 00:11:26,259
‫In diesem Abschnitt können Sie durch Eingabe des Relaisnamens in das Feld "Search" das XRIO oder RIO auswählen, das diesem Relais und der Softwareversion entspricht. 

109
00:11:26,284 --> 00:11:29,527
‫Hier wird "7SD61" eingegeben. 

110
00:11:29,552 --> 00:11:36,855
‫Durch Doppelklick auf das entsprechende "XRIO" wird das Menü "File" und dann "Load Relay Setting" ausgewählt. 

111
00:11:36,880 --> 00:11:45,263
‫Im Abschnitt "Relay Config Type" wird der vom Relais empfangene Konfigurationstyp ausgewählt, der für jede Marke unterschiedlich ist. 

112
00:11:45,303 --> 00:11:50,253
‫Im Abschnitt "Config File Path" wird der Pfad dieser Datei an die Software übergeben. 

113
00:11:50,278 --> 00:11:55,988
‫Hier empfangen wir die XRIO-Datei mit der Software DIGSI 4 der Firma Siemens. 

114
00:11:56,013 --> 00:11:57,339
‫Wenn Sie auf "Ok" klicken, 

115
00:11:57,364 --> 00:12:05,958
‫müssen Sie sich vergewissern, dass die Relaisparameter korrekt eingegeben wurden, indem Sie sich die Zahl vor "Parameter Values Imported" ansehen. 

116
00:12:05,983 --> 00:12:13,300
‫Wenn Sie auf "Ok" klicken und die Fenster schließen, wird das Diagramm in das Fenster der Differentialkennlinie eingetragen.

117
00:12:13,325 --> 00:12:23,105
‫ Vor Beginn der Prüfung wird das Fenster "Test Object Parameters" erneut geöffnet und die Unterkategorie "7SD61" durch Klicken auf das Pluszeichen geöffnet. 

118
00:12:23,130 --> 00:12:27,964
‫Im Abschnitt "Relay Parameter Section (Local Relay)" können Sie 

119
00:12:27,989 --> 00:12:32,835
‫die Informationen zum lokalen Relais oder zum aktuellen Posten in verschiedenen Unterkategorien anzeigen. 

120
00:12:32,860 --> 00:12:38,210
‫In der Unterkategorie "Setting Group A" können Sie die Einstellungen verschiedener Funktionen einsehen. 

121
00:12:38,250 --> 00:12:44,018
‫In der Unterkategorie "87 DIFF PROT" können Sie den Aktivitätsstatus dieses Parameters, 

122
00:12:44,043 --> 00:12:51,807
‫die Zeit- und Stromeinstellungen von Anzug und Auslösung, die Einstellungen für den Einschaltstrom und die Parameter für die Ladung der Leitung einsehen.

123
00:12:51,832 --> 00:12:58,096
‫Im Abschnitt "Relay parameter section (Remote relay)" können Sie die Informationen zum Relais der Gegenstelle einsehen. 

124
00:12:58,121 --> 00:13:05,736
‫Hier sind die Parameter mit einem grünen Häkchen im Abschnitt "State" vor ihnen die Elemente, die im Relais der Gegenseite aktiv sind. 

125
00:13:05,761 --> 00:13:10,502
‫In diesem Abschnitt können Sie die Informationen über das Relais der Gegenseite aus der Einstellungsdatei, 

126
00:13:10,535 --> 00:13:18,963
‫der xml-Datei oder sogar mündlich vom Bediener der Gegenstelle erhalten und in das Feld "Value" eingeben.

127
00:13:18,988 --> 00:13:26,017
‫ Nun wird erneut "Test Object Parameter" ausgewählt und der Block "Line Differential" durch Doppelklick geöffnet. 

128
00:13:26,042 --> 00:13:30,689
‫Wichtig ist hier, dass die Werte, die im Abschnitt "Protected Object" für Primär- 

129
00:13:30,714 --> 00:13:37,353
‫und Sekundärseite eingegeben werden, in den lokalen und entfernten Posten gleich sein müssen. 

130
00:13:37,378 --> 00:13:42,986
‫Außerdem müssen diese Werte vor allem im Abschnitt "CT Nominal Values" überprüft werden, um sicherzustellen, dass die Übersetzungsverhältnisse der Kurve korrekt sind.

131
00:13:43,392 --> 00:13:52,697
‫Es ist auch möglich, den Teststatus zusammen mit den Parametern grafisch darzustellen, indem Sie das Fenster "Medium Detail View" aus dem Menü "View" öffnen. 

132
00:13:52,722 --> 00:13:56,447
‫Nach Abschluss dieser Phase ist es an der Zeit, verschiedene Tests durchzuführen. 

133
00:13:56,472 --> 00:14:02,017
‫Um zu beginnen, wird die Option "On GPS" ausgewählt, nachdem "Start Condition Repetition" gewählt wurde. 

134
00:14:02,042 --> 00:14:09,787
‫Wenn Sie in diesem Abschnitt auf "Start sync" klicken, werden die Satellitensignale erkannt und die Zeitsynchronisation wird durchgeführt, was einige Minuten dauern kann. 

135
00:14:09,842 --> 00:14:15,842
‫Denken Sie daran, dass in diesem Raum normalerweise Schusstest und Suchtest durchgeführt werden. 

136
00:14:15,864 --> 00:14:22,170
‫Der erste Test untersucht die Leistung bzw. Nichtleistung im Bereich Trip bzw. No Trip 

137
00:14:22,209 --> 00:14:31,798
‫und der zweite Test untersucht die Grenze zwischen dem Bereich TRIPPING und NO TRIP. Legen Sie die Punkte durch Interpolation fest, um die in dieser Umgebung gezeichnete Kurve und die tatsächliche Leistung des Relais zu messen. 

138
00:14:31,823 --> 00:14:39,553
‫Im nächsten Schritt werden nach der Koordinierung mit der Gegenseite einige Punkte auf die Differentialcharakteristik gesetzt und nach dem Hinzufügen zur Testtabelle ist es möglich, 

139
00:14:39,578 --> 00:14:48,365
‫ihre Koordinierung zu vergleichen, die eine Kombination aus "Ibias" und "Idff" ist, um sicherzustellen, dass die Bedingungen gleich sind.

140
00:14:48,390 --> 00:14:58,201
‫Durch Anklicken des Zahnradsymbols am unteren Rand des Fensters mit den Differenzialmerkmalen können Sie die Funktionen nutzen, die dem Benutzer helfen, den Test besser zu überwachen.

141
00:14:58,233 --> 00:15:04,951
‫Wenn Sie nun auf die Registerkarte „Startbedingung“ im Abschnitt „Auf GPS“ zurückkehren, 

142
00:15:05,069 --> 00:15:14,201
‫wird eine Zeit nach Abstimmung mit der Gegenseite als Startzeit betrachtet und dann durch Deaktivieren der Option „Nächste Volle“, deren Funktion zuvor erklärt wurde, der Test eingeleitet wird. 

143
00:15:57,460 --> 00:16:03,725
‫Um den "Suchtest" durchzuführen, müssen Sie zuerst Linien namens "Suchlinie" in verschiedenen Teilen des Diagramms zeichnen. 

144
00:16:03,827 --> 00:16:13,436
 Um die "Suchlinie" in das Fenster "Differentialmerkmal" zu ziehen, halten Sie "Strg" gedrückt und klicken mit der linken Maustaste.Zeichnen Sie die gewünschte Richtung auf die Kennlinie.  

145
00:16:13,461 --> 00:16:19,413
‫Sie werden sehen, dass die gezeichneten Informationen zur "Suchlinie" in der Zeilentabelle "Suchtest" angezeigt werden. 

146
00:16:19,468 --> 00:16:28,428
‫Nach dem Zeichnen dieser Linien sollten die Informationen dieser Linien auf die gegenüberliegende Seite gegeben werden, 

147
00:16:28,453 --> 00:16:33,889
‫damit die auf beiden Seiten gezeichneten Linien genau gleich sind und ihre Reihenfolge gleich ist. 
148
00:16:33,928 --> 00:16:42,639
‫Nach dem Ziehen der "Suchlinie" und dem Vornehmen von Anpassungen im Startbedingungsfenster Durch Testen einiger Punkte auf der Suchlinie interpoliert es die Kennlinie und bestimmt die genaue Lage der Kennlinie. 

149
00:17:30,936 --> 00:17:35,209
‫Am Ende des Tests und dem Speichern der Datei genügt es, 

150
00:17:35,326 --> 00:17:45,419
‫das Berichtseinstellungsfenster durch Auswahl der Parameter Ergebnis als Ausgabedatei anzeigen zu öffnen.

