• Language
  • VEBKO

  • معرفی شرکت و محصولات
    • مراحل مونتاژ تستر AMT105
    • مراحل جداسازی تستر AMT
    • معرفی دستگاه و تجهیزات INTRODUCING
    • بررسی مقایسه‌ای دستگاه‌های AMT105- AMT 205, AMT103, AMT 203
    • مراحل نصب نرم افزار AMPro
  • نصب نرم افزار و تنظیمات اتصال به دستگاه
    • نصب نرم افزار
    • نحوه اتصال به دستگاه
    • اتصال همزمان به چند دستگاه
    • ریست کردن IP دستگاه
    • آپدیت FIRMWARE دستگاه به صورت دستی
  • تنظیمات پیش‌فرض
    • تنظیمات کلی "Room"ها
    • تنظیمات کلی روم‌ها، قسمت 2
    • تنظیمات پیش‌فرض برای "REPORT"
    • تنظیمات"DIRECTORY" و "CACHE" روم‌ها
    • زبانه "Connection & Firmware"
    • تنظیمات سخت افزار دستگاه
    • POWER CONTROL و ارتباط آن با گرما
    • اصلاح و تغییر ترجمه سایت شرکت وبکو امیرکبیر
    • اصلاح و تغییر ترجمه نرم افزار AMPRO
    • کلیدهای میانبر
  • صفحه Start نرم افزار
    • انواع روم ها
    • صفحه استارت نرم افزار
  • نوار ابزار و نوار وضعیت روم ها
    • نوار ابزار و نوار وضعیت قسمت 1
    • نوار ابزار و نوار وضعیت قسمت2
    • گزینه "NEW BASED ON CUSTOM TEMPLATE"
    • تعیین ارقام اعشاری قسمت1
    • تعیین ارقام اعشاری قسمت2
    • تنظیمات خروجی‌های دستگاه
    • تنظیمات Binary Inputهای دستگاه، قسمت1
    • تنظیمات BINARY INPUTهای دستگاه، قسمت2
    • تنظیمات "BINARY OUTPUT"ها
    • Extra Setting
    • مشخصات رله در TEST OBJECT
    • آشنایی با "RIO"
    • معرفی "XRIO"
    • XRIO CONVERTER
    • XRIO CONVERTER، قسمت2
    • توضیحات تکمیلی راجع به "XRIO CONVERTER"
    • XRIO و XRIO CONVERTER
    • XRIO و تنظیمات رله در نرم افزار
    • فرمول نویسی XRIO CONVERTER
    • نوشتن "XRIO CONVERTER" برای رله‌ی جریان زیاد
    • فرمول نویسی "XRIO CONVERTER"3
    • -فرمول نویسی "XRIO CONVERTER" 4
    • فرمول نویسی "XRIO CONVERTER" 5
    • توضیحات تکمیلی بخش Device
  • روم AMT Sequencer
    • آشنایی با روم "Sequencer"
    • معرفی پنجره "Table View"
    • نوار ابزار اختصاصی پنجره "TABLE VIEW"
    • زبانه "DETAIL VIEW"
    • زبانه‌ی ANALOG OUT
    • حالت QUICK
    • حالتSTEP RAMP
    • حالتCONTINUOUS RAMP
    • حالت HARMONIC
    • حالت گذرا یا "TRANSIENT"
    • حالت "TRANSIENT" (مشاهده تراژکتوری امپدانسی)
    • Sequencer DetailView AnalogOutTab StateType Transient
    • حالت Tracking
    • "SET MODE AND FAULT TYPE" قسمت 1
    • "Set Mode And Fault Type" قسمت 2
    • تنظیمات اضافی "Detail View"
    • پنجره‌ی "Signal View" قسمت 1
    • پنجره‌ی "SIGNAL VIEW" قسمت 2
    • تنظیمات "SIGNALVIEW"، قسمت 1
    • تنظیمات"SIGNALVIEW"، قسمت 2
    • پنجره‌ی "VECTOR VIEW" قسمت1
    • پنجره "VECTOR VIEW"، قسمت2
    • پنجره "Vector View"، قسمت3
    • پنجره "MEASUREMENT VIEW" قسمت1
    • زبانه "LEVEL ASSESSMENT"
    • زبانه "RAMP ASSESSMENT"
    • زبانه‌ی "Value Assessment"
    • زبانه "CALCULATED ASSESSMENT"
    • زبانه "TRANSIENT ASSESSMENT"
    • اجرای تست
    • پنجره‌ی "START-CONDITION-REPETITION"
    • پنجره "REPORT SETTING"
    • پنجره‌ی "REPORT VIEW"
    • تنظیمات پیشرفته "REPORT"، قسمت 1
    • تنظیمات پیشرفته”REPORT" قسمت 2
    • تبدیل ولتاژی به جریانی و جریانی به ولتاژی
    • SAMPLED VALUE
  • روم AMT Overcurrent
    • معرفی روم "Overcurrent"
    • تنظیمات رله در روم "Overcurrent" قسمت1
    • تنظیمات رله در روم "Overcurrent" قسمت2
    • تنظیمات رله در روم "Overcurrent" قسمت 3
    • تنظیمات رله در روم "OVERCURRENT" قسمت4
    • پنجره "TEST VIEW"
    • پنجره "PICK UP- DROP OFF"
    • منحنی مشخصه "Overcurrent"
    • تنظیمات روم "Overcurrent "
    • تنظیمات روم "Overcurrent" قسمت 2
    • دایرکشنال ارت فالت
    • توضیحات تکمیلی روم "OVERCURRENT"
    • دایرکشنال اورکارنت
  • روم AMT VI STARTING
    • معرفی روم "VI STARTING"
    • زبانه "SHOT TEST "
    • زبانه "CHECK TEST"
    • تنظیمات روم "VI STARTING "
  • روم AMT Distance
    • معرفی روم "DISTANCE" ، قسمت 1
    • معرفی روم "DISTANCE" ، قسمت2
    • معرفی روم "DISTANCE" ، قسمت3
    • معرفی پنجره "TEST VIEW" در روم "DISTANCE"، قسمت1
    • زبانه "CHECK TEST"
    • زبانه "SEARCH TEST"
    • تنظیمات روم "DISTANCE" قسمت1
    • تنظیمات روم "DISTANCE" قسمت2
    • پنجره "IMPEDANCE VIEW"
    • پنجره‌های "MEDIUM DETAIL VIEW" و "ZT DIAGRAM"
    • GROUNDING FACTOR IN DISTANCE
    • محاسبات ولتاژ و جریان تست در روم‌ دیستانس
  • روم AMT Differential
    • `تنظیمات رله در روم "DIFFERENTIAL" قسمت1
    • تنظیمات رله در روم "DIFFERENTIAL" قسمت2
    • معرفی پنجره "TEST VIEW" در روم "DIFFERENTIAL"، قسمت 1
    • معرفی پنجره "TEST VIEW" در روم "DIFFERENTIAL"، قسمت 2
    • تنظیمات روم "DIFFERENTIAL"
    • پنجره "DIFFERENTIAL CHARACTERISTIC"
    • NO COMBINED CHARACTERISTIC
    • ZERO SEQUENCE ELIMINATION
    • Restricted Earth Fault
  • روم AMT Diff Harmonics
    • معرفی روم "AMT DIFF. HARMONICS"
    • پنجره "TEST VIEW"
    • زبانه "SETTING"
    • پنجره "HARMONIC RESTRAINT VIEW"
  • روم Transducer
    • تست "OFFLOAD" کنتور قسمت 1
    • تست "OFFLOAD" کنتور قسمت 2
    • تست "ONLOAD" کنتور
    • تست ترنسدیوسر
    • معرفی روم "Overcurrent"
  • روم Synchronizer
    • معرفی AMT SYNCHRONIZER
    • پنجره TEST VIEW در روم سنکرونایزر
  • روم AMT VCC
    • روم AMT VCC
  • روم Current Trasformer
    • معرفی روم "CURRENT TRANSFOEMER(CT)"
    • تست "SECONDARY BURDEN"
    • تست مقاومت سیم پیچ (WINDING RESISTANCE)
    • زبانه‌ی تست اشباع CT قسمت1
    • تست اشباع CT قسمت 2
    • تست اشباع "CT" قسمت3
    • تست اشباع "CT"، قسمت چهارم
    • سایر تست‌های قابل انجام در صفحه تست اشباع
    • تست نسبت تبدیل و پلاریته به روش جریانی
    • تست نسبت تبدیل و پلاریته به روش ولتاژی
    • راهنمای انجام سربندی تست CT با استفاده از ماژول اینسترومنت
    • CT AND PT TURNS RATIO
    • تخمین FS و ALF برای CT های مختلف
    • Introducing Current Transformer CT Room
  • روم Circuit Breaker
    • معرفی روم "CIRCUIT BREAKER (CB)"
    • "TIMING TEST" کلید
    • تست "CONTACT RESISTANCE"
    • تست حداقل ولتاژ عملکرد کلید
    • راهنمای انجام سربندی تست CB با استفاده از ماژول اینسترومنت
  • ترانسفورماتور ولتاژ خازنی
    • ترانسفورماتورهای ولتاژ
    • تست "SECONDARY BURDEN"
    • زبانه‌ی SHORT-CIRCUIT IMPEDANCE
    • تست مقاومت سیم پیچ (RESISTANCE TEST)
    • زبانه‌ی EXCITATION
    • زبانه‌ی RATIO
    • راهنمای انجام سربندی تست CVT با استفاده از ماژول اینسترومنت
    • Ratio Tab
  • روم Transformer
    • معرفی روم "TRANSFORMER"
    • زبانه‌ی تست گروه برداری، نسبت تبدیل و جریان بی‌باری
    • زبانه‌ی "MAGNETIC BALANCE"
    • زبانه‌ی تست مقاومت سیم‌پیچ
    • زبانه‌ی LEAKAGE REACTANCE:
    • Transformer Demagnitise
    • راهنمای انجام سربندی تست ترانس با استفاده از ماژول اینسترومنت
    • Zero Sequence Elimination
    • نحوه استفاده از بست در تست ترانسفورماتور
  • روم OverCurrent Quick Test
    • روم OVERCURRENT QUICK TEST
  • روم UNDER OVER VOLTAGE TEST
    • روم UNDER OVER VOLTAGE TEST
  • روم AMT AR
    • روم AMT AR
  • تست مقاومت
    • RESISTANCE TEST
  • عیب یابی
    • MAIN SWITCHING کامل
    • MAIN SWITHING ERROR OVERCURRENT BOARD 1
    • ارور OVERCURRENT برد 2 قسمت 1
    • ارور OVERCURRENT برد 2 قسمت دوم
    • عیب‌یابی سوییچینگ
    • OC BOARD IGBT TEST
    • معرفی ماژول های داخلی قسمت 1
    • معرفی ماژول های داخلی قسمت 2
    • معرفی ماژول های داخلی قسمت 3
    • ماژول سوئیچینگ
    • خطاهای احتمالی در ماژول سوئیچینگ
    • عیب یابی ، خطاهای ماژول سوئیچینگ قسمت 1
    • عیب یابی ، خطاهای ماژول سوئیچینگ قسمت 2
    • عیب یابی ، خطاهای ماژول سوئیچینگ قسمت 3
    • اتصالات بین ماژول سوئیچینگ و ماژول امپلی فایر
  • تست توابع حفاظتی رله ها
    • تست END-TO-END
    • ‌تست تابع حفاظتی OVERVOLTAGE در رله‌ی MICOM P141
    • ‌ تست تابع حفاظتی UNDERVOLTAGE در رله‌ی MICOM P141
    • تست تابع حفاظتی (DIRECTIONAL OVER CURRENT) DOC در رله‌ی MICOM P141
    • DEF 67TOC MiCOM P141
    • NEW END-TO-END TEST
    • نحوه ترسیم مشخصه دیستانس و مثال عملی رسم مشخصه QUAD در رله SIEMENS 7SA522
    • نحوه ترسیم مشخصه LOAD ENCROACHMENT
    • نحوه ترسیم مشخصه MHO در رله GEC PYTC
    • Synchronizer function test in Siprotec siemens 7SD82 relay
    • تستِ فانکشنِ 51V در رله SIEMENS 7SD82
    • تست حفاظت اضافه جریان غیرجهتی در رله AMR (تست ساده با استفاده از تمپلیت‌ها)
    • تست حفاظت کاهش ولتاژ در رله AMR (تست ساده با استفاده از تمپلیت‌ها)
    • تست حفاظت اضافه ولتاژ در رله AMR (تست ساده با استفاده از تمپلیت‌ها)
    • تست حفاظت اضافه جریان توالی منفی در رله AMR (تست ساده با استفاده از تمپلیت‌ها)
    • تست حفاظت اضافه جریان جهتی در رله AMR (تست ساده با استفاده از تمپلیت‌ها)
    • تست حفاظت اضافه جریان غیرجهتی در رله AMR (تست ساده با استفاده از تمپلیت‌ها)
    • تست حفاظت دیستانس در رله AMR (تست ساده با استفاده از تمپلیت‌ها)
    • تست حفاظت دیفرانسیل در رله AMR (تست ساده با استفاده از تمپلیت‌ها)
    • تست روگوسکی
    • حفاظت دیفرانسیل خط (ANSI 87L)- قسمت اول
  • روم تست توابع
    • FUNCTION TEST
  • تست Goose messaging
    • تست GOOSE MESSAGING
  • Trust the Software
    • Trust the Software in Kaspersky
    • راهنمای TRUST کردن نرم افزار (STABLE-TEST) VEBKO در آنتی ویروس BITDEFENDER
    • راهنمای TRUST کردن نرم افزار (STABLE-TEST) VEBKO در آنتی ویروس NOD32
  • تست PMU
    • تست PMU
  • گزارش خطاهای دستگاه
    • گزارش خطاهای دستگاه
  • معرفی شرکت و محصولات
    • مراحل مونتاژ رله AMR
  • دانلود و نصب نرم افزار
    • نصب نرم‌افزار
  • صفحه اصلی نرم افزار و ایجاد پروژه
    • ورود به محیط اصلی نرم‌افزار
  • اتصال و به روز رسانی Firmware
    • ارتباط با رله
    • به روز رسانی FIRMWARE رله
  • سخت افزار رله
    • RELAY HARDWARE MODULE
    • اطلاعات ترانسفورماتورهای ولتاژ و جریان
  • تست رله AMR
    • تست حفاظت دیفرانسیل در رله AMR (تست ساده با استفاده از تمپلیت‌ها)
    • تست حفاظت اضافه جریان جهتی در رله AMR (تست ساده با استفاده از تمپلیت‌ها)
    • تست حفاظت اضافه جریان توالی منفی در رله AMR (تست ساده با استفاده از تمپلیت‌ها)
    • تست حفاظت دیستانس در رله AMR (تست ساده با استفاده از تمپلیت‌ها)
    • تست حفاظت اضافه جریان غیرجهتی در رله AMR (تست ساده با استفاده از تمپلیت‌ها)
    • تست حفاظت اضافه ولتاژ در رله AMR (تست ساده با استفاده از تمپلیت‌ها)
    • تست حفاظت کاهش ولتاژ در رله AMR (تست ساده با استفاده از تمپلیت‌ها)
  • Real Testing Requires Realistic Signals
  • AMPro Protocol Sniffer
  • Meet SV100+
  • IEC 61850 Sampled Values Testing
  • Digital substations run at the speed of light
  • Don’t Just Test Your Relays. Simulate the Grid
  • Smart Configuration Inheritance in VCC — With Full Control
  • Control What Appears in Your Test Report
  • From Comtrade to Inject
  • Design and Navigate Complex Test Procedures with the AMPRO Sequencer
  • One State. Four Transitions. Total Control
  • Stop waiting for the test to finish
  • Balanced System, Zero Trip, Infinite Confidence
  • Defining Complex Logic For Assessments
  • Advanced Assessments
  • Vebko Around The World
  • Noise Suppression in Transformer Turns Ratio
  • Relay Data in Quick Access
  • Wiring Clarity - Without Leaving Your Workspace
  • Design and Navigate Complex Test Procedures with the AMPRO Sequencer
  • Flexible Connectivity with AMT205 in AMPRO
  • Simultaneous Ramp on All Outputs [AMT205]
  • Continuous Ramp Capability [AMT205]
  • Distance Search Testing
  • Comprehensive Circuit Breaker Testing [AMT205]
  • Smarter Configuration In VCC File
  • New Feature In Vebko AMPro
  • Vebko Educational Videos
  • Contact Resistance Measurement
  • Test With Confidence
  • Control Your Report
  • One Device, Any Relay
  • DC Resistance Measurement
  • History of Amt105 GPS
  • History of Amt105 Wifi
  • AMT 105 Features
  • Catalog
    • کاتالوگ کامل
    • لوازم جانبی
    • نمایندگی‌ها
    • کاتالوگ
    • سخت‌افزار
  • PDF دانلود PDF
    0 / 0

    نوار ابزار و نوار وضعیت قسمت 1

    با باز کردن هرکدام از روم‌ها صفحه‌ای باز می‌شود که شامل چند پنجره است. علاوه بر این پنجره‌ها، منوها و نوار ابزاری در بالا و یک نوار وضعیت در پایین این صفحه قرار دارد. در این فیلم با بستن پنجره‌ها به توضیح قسمت‌های مختلف منو و نوار ابزار پرداخته می‌شود. نوار ابزار این قسمت در تمامی روم‌ها یکسان است با این توضیح که روم "Sequencer" یک ردیف نوار ابزار  اختصاصی دارد که سایر روم‌ها فاقد آن می‌باشند.

    با کلیک بر روی منوی "File" لیستی باز می‌شود. با استفاده از گزینه "New" می‌توان یک روم جدید به جای روم‌ فعلی باز کرد. گزینه‌ی "Open" یک فایل تست ذخیره شده را باز می‌کند. گزینه‌های "Save" و "Save as" هم برای ذخیره کردن فایل تست به کار می‌روند. گزینه "Recent" هم فایل‌های اخیر ذخیره شده را نشان می‌دهد.

     با استفاده از گزینه "Security" می‌توان فایل تست را رمزگذاری کرد. این رمزگذاری در سه سطح انجام می‌شود. سطح اول "Full permission" است که با وارد کردن رمز تعیین شده می‎توانید تنظیمات را تغییر داده، فایل تست را اجرا کرده و نتایج را ذخیره کنید.

    در سطح دوم امکان تغییر اطلاعات تست وجود ندارد و صرفا می‌توان تست را اجرا و نتایج را ذخیره کرد. در سطح سوم هم فقط می‌توان فایل تست را مشاهده کرد و هیچ امکانی برای تغییر اطلاعات تست و اجرای آن وجود ندارد.

     گزینه "Export Report" نیز یک فایل PDF از گزارش تست ذخیره می‌کند. گزینه "Exit" هم برای بستن و خارج شدن از صفحه تست استفاده می‌شود. در منوی "View" با کلیک بر روی گزینه "Toolbars" می‌توان حالت‌های مختلف نمایش نوار ابزار را مشخص کرد با برداشتن تیک هرکدام، بعضی از آیکون‌ها "Hide" می‌شوند.

     گزینه "Status Bar" هم نوار وضعیت پایین صفحه‌ی تست را "Hide" یا "Show" می‌کند.

     گزینه "Units" دارای سه بخش است:

    انتخاب زمان بر حسب ثانیه یا سیکل. به طور پیش‌فرض زمان بر حسب ثانیه است و با انتخاب گزینه "Cycles" زمان بر حسب سیکل نمایش داده می‌شود. این سیکل زمانی در قسمت "Test Object" بلوک "Device" و فیلد "F nom" تعیین می‌شود. اگر این فرکانس تغییر کند سیکل زمانی نیز مطابق با آن تغییر می‌کند.

    انتخاب مقدار کمیت بر حسب مطلق یا نسبی. به طور پیش‌فرض مقادیر به طور مطلق هستند اما با انتخاب گزینه "Relative"، مقدار پارامترها وابسته به مقادیر نامی می‌شوند. مقادیر نامی در قسمت "Test Object" ، بلوک "Device"، در فیلد "V nom(Secondary)" برای ولتاژ، در فیلد "I nom(Secondary)" برای جریان و در فیلد "F nom"  برای فرکانس تعیین می‌شوند.

    تعیین مقادیر بر حسب اولیه یا ثانویه. به طور پیش‌فرض مقادیر نرم‌افزار بر حسب ثانویه هستند، اما با انتخاب گزینه‌ی "Primary" تمامی مقادیر بر حسب اولیه نشان داده می‌شوند که می‌توان این مقادیر را در "Test Object" بلوک "Device"، در فیلدهای "V primary" و "I primary " تعیین کرد.

    گزینه‌ی "Communication Logger" برای ارتباط دستگاه و لپ‌تاپ و مورد استفاده برنامه نویسان شرکت وبکو می‌باشد. انواع پنجره‌های موجود در هر روم از قبیل "Vector View" و "Signal View" و... در این لیست نمایش داده می‌شوند.

    گزینه‌ی "Revision History" نیز تمام فایل‌های ذخیره شده را نشان می‌دهد که هر 30 ثانیه توسط نرم‌افزار "Save" می‌شوند. با انتخاب هر کدام از این فایل‌ها می‌توان تنظیمات آن را بازنشانی کرد.

    در منوی "Test" با کلیک بر روی گزینه‌ی "Start/Continue" می‌توان تست را اجرا کرد. گزینه‌ی "Stop" برای متوقف کردنِ تستِ در حال اجرا می‌باشد. گزینه‌ی "Clear" نیز نتایج تست انجام شده را پاک می‌کند.

     در منوی "Parameters" با انتخاب "Test Object" صفحه "General Test Object" باز می‌شود. گزینه "Report" نیز صفحه "Report Setting" را باز می‌کند که در آن  تنظیمات مربوط به " Report" انجام می‌شود.

    گزینه‌ی "Delete all Added Reports" نیز تمام گزارشاتی که با انتخاب گزینه‌ی "Add to Report"  به گزارش خروجی اضافه شده اند را پاک می‌کند.

    با انتخاب گزینه "Number of Decimal Places Setting" صفحه مربوط به آن باز می‌شود که در آن می‌توان واحد کمیت‌ها و نحوه نمایش اعداد را تعیین کرد.

     در منوی "Hardware" با انتخاب گزینه‌ی "Clear Error" اگر بعد از اجرای تست خطایی رخ داده باشد، "Error" آن خطا پاک شده و می‌توان مجددا تست را اجرا کرد.

     گزینه‌ی "Reset Hardware" نیز سخت‌افزار دستگاه را به صورت خودکار ریست می‌کند. با انتخاب گزینه‌ی "Configuration" پنجره‌ی "Hardware Configuration" باز می‌شود که درآن تنظیمات مربوط به خروجی‌های ولتاژی و جریانی، باینری‌های ورودی، باینری‌های خروجی و یک سری تنظیمات انجام می‌شود.

     گزینه‌ی "Calibration" نیز صفحه کالیبراسیون را نشان می‌دهد که این صفحه برای انجام عملیات کالیبراسیون دستگاه توسط کارشناسان وبکو مورد استفاده قرار می‌گیرد.

     در منوی "Window" می‌توان نحوه چینش پنجره‌ها را تنظیم کرد. گزینه "System Default Layout" یک چینش پیش‌فرض از پنجره‌ها را برای نرم‌افزار به نمایش می‌گذارد.  گزینه "Custom Default Layout" هم "Default Layout" ذخیره شده توسط کاربر را بازنشانی می‌کند.

     گزینه‌ی "Default Undock Layout" پنجره‌ها را به صورت "Undock" نمایش داده و می‌توان محل قرارگیری هر پنجره را تنظیم کرد.

     با انتخاب گزینه "Cascade" پنجره‌ها به صورت متوالی و پشت سر هم قرار می‌گیرند. توجه کنید که این گزینه زمانی قابل استفاده است که "Layout" روم در حالت "Default Undock Layout" باشد.

     گزینه‌ی "Default Layout for Transient" برای تست حالت گذرا و گزینه‌ی "Default Layout for Quick" برای حالت "Quick" به کار می‌رود.

     گزینه‌ی "Manage Layouts…" برای ذخیره کردن "Layout" مورد نظر کاربر به کار می‌رود و حتی می‌توان چند "Layout" مختلف را در آن ذخیره کرد. برای استفاده از "Layout" ذخیره شده روی نام آن کلیک کرده و سپس گزینه "Apply Layout" را زده تا "Layout" مورد نظر باز شود.

     با انتخاب گزینه‌ی "Current Style as Default" چینش صفحه‌ای که از آن استفاده می‌شود به عنوان "Custom Default Layout" تعیین می‌شود.

     گزینه‌های "Schema" حالت‌ها و رنگ‌های مختلف برای نوار ابزار‌ها و پس‌زمینه صفحه تست را نمایش می‌دهد که می‌توان به دلخواه یکی از آن‌ها را انتخاب کرد. در منوی "Help" با انتخاب گزینه‌ی "Help Topics" فایل راهنمای نرم‌افزار و تستر باز می‌شود.

     گزینه‌ی "Shortcut Keys" تمام کلیدهای میانبر موجود در نرم‌افزار را نشان می‌دهد.گزینه‌ی "About" هم اطلاعاتی درباره شرکت در اختیار کاربر قرار می‌دهد.

     [H1]Toolbar_and_Status_bar_Part1

    مطالب مرتبط

    • نوار ابزار و نوار وضعیت قسمت2 نوار ابزار و نوار وضعیت روم ها
    • مشخصات رله در TEST OBJECT نوار ابزار و نوار وضعیت روم ها
    • تعیین ارقام اعشاری قسمت1 نوار ابزار و نوار وضعیت روم ها
    • Extra Setting نوار ابزار و نوار وضعیت روم ها
    • گزینه "NEW BASED ON CUSTOM TEMPLATE" نوار ابزار و نوار وضعیت روم ها
    • آشنایی با "RIO" نوار ابزار و نوار وضعیت روم ها
    • توضیحات تکمیلی بخش Device نوار ابزار و نوار وضعیت روم ها
    • تعیین ارقام اعشاری قسمت2 نوار ابزار و نوار وضعیت روم ها
    Sharing Window
    Telegram Telegram WhatsApp WhatsApp Eitaa Eitaa FaceBook FaceBook Linkedin Linkedin X X
    نوار ابزار و نوار وضعیت قسمت 1
    Tap play once on mobile if autoplay is blocked.
    En Fa De Tr Mu
    MP4
    MP3
    SRT
    DOC